Resultados 1 al 8 de 8

Tema: Aviso Ayuda porfavor....

  1. #1
    Miembro Avatar de Richycp69
    Fecha de ingreso
    28 feb, 16
    Mensajes
    4
    País
    Spain
    Nav. GPS
    go 530
    Bootloader
    1.0012
    Navcore
    9.510
    Mapa
    835

    Question Aviso Ayuda porfavor....

    Muy buenas, tengo un one v8 bootloader 55011 navcore 9430 890926.1 y mapa 965_7250 navcore descargado desde esta pagina y en el activador de bbstools me sale mapa activado, pero no consigo hacer que funcione el gps, me podeis decir si me falta algo? y meta actualizado...
    gracias de antemano



  2. #2
    Colaborador Avatar de olaloka
    Fecha de ingreso
    13 nov, 10
    Ubicación
    Golfo Ártabro
    Mensajes
    702
    País
    Spain
    Nav. GPS
    Carminat TomTom, Sygic, iGO
    Bootloader
    80054 (Carminat), Smartphone 720x1280 (734x720) - 5"
    Navcore
    8842-43 (Carminat)
    Mapa
    Iberia - Europa (TT)

    Predeterminado

    Cita Iniciado por Richycp69 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Muy buenas, tengo un one v8 bootloader 55011 navcore 9430 890926.1 y mapa 965_7250 navcore descargado desde esta pagina y en el activador de bbstools me sale mapa activado, pero no consigo hacer que funcione el gps, me podeis decir si me falta algo? y meta actualizado...
    gracias de antemano
    Desactivaste temporalmente el antivirus y ejecutaste BBS Tools como administrador (clic derecho)?
    Si realizaste este proceso y no te funciona, activa con la carpeta del mapa en el escritorio y luego la copias al navegador. También puedes probar con BBS Tools Light, actualizando previamente el archivo meta. Ya comentarás...
    Saludos,

  3. #3
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Parchea también el navcore.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  4. #4
    Miembro Avatar de Richycp69
    Fecha de ingreso
    28 feb, 16
    Mensajes
    4
    País
    Spain
    Nav. GPS
    go 530
    Bootloader
    1.0012
    Navcore
    9.510
    Mapa
    835

    Predeterminado

    Gracias por la rapida respuesta, se me olvido mencionarlo, si lo hice como administrador, probare ha activarlo desde el escritorio....
    luego os cuento... gracias

  5. #5
    Colaborador Avatar de olaloka
    Fecha de ingreso
    13 nov, 10
    Ubicación
    Golfo Ártabro
    Mensajes
    702
    País
    Spain
    Nav. GPS
    Carminat TomTom, Sygic, iGO
    Bootloader
    80054 (Carminat), Smartphone 720x1280 (734x720) - 5"
    Navcore
    8842-43 (Carminat)
    Mapa
    Iberia - Europa (TT)

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Parchea también el navcore.
    ¿Qué haríamos sin ti maestro?
    Un saludote muy grande!!

  6. #6
    Miembro Avatar de Richycp69
    Fecha de ingreso
    28 feb, 16
    Mensajes
    4
    País
    Spain
    Nav. GPS
    go 530
    Bootloader
    1.0012
    Navcore
    9.510
    Mapa
    835

    Predeterminado

    Hola de nuevo,
    he probado a activar el mapa desde el escritorio( todo en ejecutar como administrador)
    y me entraba en un bucle que se encendia y se apagaba, no he conseguido que funcione,
    el navcore ha sido creado con el navcore_bbs (imagino que ha eso se le llama parchearlo, o hay que hacer otro paso?)
    he vuelto a borrarlo (nunca desde formatearlo) y volver a instalarlo todo, he vuelto a activar el mapa y me da activado, pero sigo en lo mismo del bucle....
    alguna sugerencia mas?


  7. #7
    Colaborador Avatar de olaloka
    Fecha de ingreso
    13 nov, 10
    Ubicación
    Golfo Ártabro
    Mensajes
    702
    País
    Spain
    Nav. GPS
    Carminat TomTom, Sygic, iGO
    Bootloader
    80054 (Carminat), Smartphone 720x1280 (734x720) - 5"
    Navcore
    8842-43 (Carminat)
    Mapa
    Iberia - Europa (TT)

    Predeterminado

    Cita Iniciado por Richycp69 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola de nuevo,
    he probado a activar el mapa desde el escritorio( todo en ejecutar como administrador)
    y me entraba en un bucle que se encendia y se apagaba, no he conseguido que funcione,
    el navcore ha sido creado con el navcore_bbs (imagino que ha eso se le llama parchearlo, o hay que hacer otro paso?)
    he vuelto a borrarlo (nunca desde formatearlo) y volver a instalarlo todo, he vuelto a activar el mapa y me da activado, pero sigo en lo mismo del bucle....
    alguna sugerencia mas?
    Crea nuevamente el navcore, déjale tiempo suficiente al programa para crear todos los archivos (coteja con el anterior para comprobar los archivos). Comienza con una instalación limpia desde cero siguiendo el manual del maestro cajeto.
    Si no lo consigues... comenta!
    Saludos,

  8. #8
    Miembro Avatar de Richycp69
    Fecha de ingreso
    28 feb, 16
    Mensajes
    4
    País
    Spain
    Nav. GPS
    go 530
    Bootloader
    1.0012
    Navcore
    9.510
    Mapa
    835

    Predeterminado

    Buenas, he creado otro navcore, y lo que me dado cuenta es que el one es el v7pero al meter nuevo navcore me aparece el one v8. He creado nuevo navcore con otro archivo bac de otro modelo one pero seguimos igual....
    Y todo instalación limpia. Me esta quebrando la cabeza....
    Volveré a crear otro navcore si se os ocurre otra cosa comentar.... Please
    Gracias

Temas similares

  1. Ayuda porfavor...
    Por dani1987prat en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 2
    Último mensaje: 26/05/2017, 09:29
  2. Ayuda como configuar distancia aviso radares
    Por anrove en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 2
    Último mensaje: 22/01/2016, 12:14
  3. Carminat Megane Sin Aviso Radares, Ayuda Por Favor
    Por pakitoelloco en el foro Carminat Tomtom / Carminat Tomtom Live
    Respuestas: 0
    Último mensaje: 31/07/2012, 19:04
  4. ayuda porfavor. con navegador medion
    Por huski en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 0
    Último mensaje: 30/10/2011, 22:32

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •