Resultados 1 al 7 de 7

Tema: Actualización ok pero tomtom se bloquea al pulsar la pantalla

  1. #1
    Miembro Avatar de Juven
    Fecha de ingreso
    22 oct, 15
    Mensajes
    3
    País
    Spain
    Nav. GPS
    TOMTOM 0NE 1st edition
    Bootloader
    S5.5234
    Navcore
    9.025.477770.2
    Mapa
    iberia_970_7467

    Predeterminado Actualización ok pero tomtom se bloquea al pulsar la pantalla

    Hola,

    Después de actualizar mi tomtom one 1st edition con el navcore 9,025,477770,2 e instalar el mapa iberia 970_7467, al intentar acceder a los menús pulsando en la pantalla, el tomtom se bloquea, la pantalla se oscurece ligeramente y deja de responder reiniciandose a los pocos segundos.

    sólo puedo acceder a las opciones pulsando en el panel que indica la cobertura/hora.

    Si alguien tiene alguna idea de cómo proceder, le estaría muy agradecido.



  2. #2
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    940
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Y quien te ha aconsejado que pongas ese navcore ???

    Yo para los one les pongo el navcore 8.562 y mapa 970.7467 y van de maravilla.

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  3. #3
    Miembro Avatar de Juven
    Fecha de ingreso
    22 oct, 15
    Mensajes
    3
    País
    Spain
    Nav. GPS
    TOMTOM 0NE 1st edition
    Bootloader
    S5.5234
    Navcore
    9.025.477770.2
    Mapa
    iberia_970_7467

    Predeterminado

    Viendo una tabla de compatibilidad, me pareció que ese navcore podría estar bien.
    Intentaré localizar el que tu me indicas y pruebo

  4. #4
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,460
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por Juven [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Viendo una tabla de compatibilidad, me pareció que ese navcore podría estar bien.
    Intentaré localizar el que tu me indicas y pruebo
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #5
    Miembro Avatar de Juven
    Fecha de ingreso
    22 oct, 15
    Mensajes
    3
    País
    Spain
    Nav. GPS
    TOMTOM 0NE 1st edition
    Bootloader
    S5.5234
    Navcore
    9.025.477770.2
    Mapa
    iberia_970_7467

    Predeterminado

    Gracias taximadrid y cajeto,

    El problema estaba en el navcore. Con el 8562 todo OK

    TOMOTOM funcionando!!

  6. #6
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    940
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Me alegro mucho, ahora a disfrutarlo.

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  7. #7
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,460
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por Juven [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Gracias taximadrid y cajeto,

    El problema estaba en el navcore. Con el 8562 todo OK

    TOMOTOM funcionando!!
    Cita Iniciado por taximadrid [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Me alegro mucho, ahora a disfrutarlo.
    Idem idem idem
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

Temas similares

  1. Se me bloquea el tomtom ¿solución?
    Por MIKEVXR en el foro Bricomania TT
    Respuestas: 1
    Último mensaje: 20/12/2017, 14:09
  2. ayuda en tomtomone v6 va todo, pero no sale mapa pantalla azul
    Por SEATLEON2 en el foro Tomtom One 2008 / One Classic / One IQ Routes Édition / One White
    Respuestas: 0
    Último mensaje: 04/07/2016, 20:49
  3. Ayuda: Tomtom ONE V4 se bloquea
    Por RUBENSOFIA en el foro Tomtom One 2008 / One Classic / One IQ Routes Édition / One White
    Respuestas: 3
    Último mensaje: 06/06/2016, 01:09
  4. Tomtom xxl se bloquea con usb de alimentacion.
    Por MIKEVXR en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 0
    Último mensaje: 18/02/2016, 21:17
  5. Ayuda: Pantalla Bloqueada tras actualización de navcore
    Por lucenabc en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 8
    Último mensaje: 10/01/2016, 10:37

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •