Resultados 1 al 5 de 5

Tema: problema con mio P350

  1. #1
    Miembro Avatar de pedrocano
    Fecha de ingreso
    21 abr, 11
    Mensajes
    1
    País
    Spain
    Nav. GPS
    go 530
    Bootloader
    5.5138
    Navcore
    9.025.477770
    Mapa
    iberia 860.3101

    Predeterminado problema con mio P350

    hola a todos soy nuevo aqui y primero queria saludaros . tengo una pda mio p350 le he instalado el tomtom 7.910 siguiendo vuestros consejos ,le he puesto el mapa iberia 865 3245 y va todo bien menos cuando activo los radares y pone este es el sonido que quieres no me sale ningun sonido de aviso ni los tipicos de la vaca y demas con lo cual no puedo ponerle sonido aunque el resto si lo hace .espero que me podais ayudar ,muchas gracias y un saludo



  2. #2
    Miembro Avatar de joseac
    Fecha de ingreso
    15 jul, 10
    Ubicación
    La Coruña
    Mensajes
    15
    País
    Spain
    Nav. GPS
    Tomtom PDA Ipaq h2210, XL
    Bootloader
    9.40
    Navcore
    5.5
    Mapa
    Iberia_1015.9104

    Predeterminado

    Hola, para que te salgan los avisos de radares no pueden estar en la carpeta iberia, tienes que crear otra carpeta llamada "SOUNDS" y meter los avisos de los radares ahí. Yo tuve ese problema y lo solucioné así.

  3. #3
    Miembro Avatar de chifolfo1234
    Fecha de ingreso
    02 oct, 10
    Ubicación
    Madrid
    Mensajes
    25
    País
    Spain
    Nav. GPS
    Tomtom One Classic (v8)
    Bootloader
    5.5128
    Navcore
    8550 (jenito)
    Mapa
    Iberia

    Predeterminado

    Cita Iniciado por pedrocano [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    hola a todos soy nuevo aqui y primero queria saludaros . tengo una pda mio p350 le he instalado el tomtom 7.910 siguiendo vuestros consejos ,le he puesto el mapa iberia 865 3245 y va todo bien menos cuando activo los radares y pone este es el sonido que quieres no me sale ningun sonido de aviso ni los tipicos de la vaca y demas con lo cual no puedo ponerle sonido aunque el resto si lo hace .espero que me podais ayudar ,muchas gracias y un saludo
    Hola me alegro que te funcione, pero ¿como haces para que no te de error de "not enought memory" y tener creado un archivo mapsetting.cfg con ruta marcada. O eso de tener la ruta marcada no es necesario?

    Gracias

  4. #4
    Miembro Avatar de ajremon
    Fecha de ingreso
    31 ene, 15
    Ubicación
    Andalucia
    Mensajes
    13
    País
    Spain
    Nav. GPS
    Argos Alios
    Bootloader
    no lo se
    Navcore
    no lo se
    Mapa
    no lo se

    Predeterminado

    Hola. Intento liberar una pda Mio P350 y ponerle un tomtom, he intentado hacerlo como si fuera un M400, con ayuda de KRASOL/caferlili, pero no le vale a este modelo. No se por donde meterle mano. Agradeceria un empujon. gracias.

  5. #5
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por ajremon [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola. Intento liberar una pda Mio P350 y ponerle un tomtom, he intentado hacerlo como si fuera un M400, con ayuda de KRASOL/caferlili, pero no le vale a este modelo. No se por donde meterle mano. Agradeceria un empujon. gracias.
    ¿Has mirado por:[Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    A ver si por ahí te conducen a la solución. Un saludo.

Temas similares

  1. •Mio Digiwalker P350
    Por jcarlosgr en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 2
    Último mensaje: 15/03/2014, 18:30
  2. TomTom en PDA Mio P350
    Por Miferpa en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 1
    Último mensaje: 04/08/2013, 13:48

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •