Resultados 1 al 4 de 4

Tema: Inicio TomTom go 300

  1. #1
    Miembro Avatar de miguelitor
    Fecha de ingreso
    18 jun, 10
    Ubicación
    Vila-real
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom Go 300 y TomTom One v3 (aunque el BBs Tools me dice que es versión v6)
    Bootloader
    TomTom Go 300 = 5.5120 - TomTom One = 5120
    Navcore
    TomTom Go 300 = 8.560-348422/090827 - TomTom One = 7.166-8497/080109
    Mapa
    TomTom Go 300 = Iberia 850.2781 - TomTom One = Iberia 710.1571

    Predeterminado Inicio TomTom go 300

    Buena noches, a ver si alguien me puede ayudar.
    Al encender mi Tomtom go 300 me aparece una pantalla negra con letras amarillas y verdes, como si fuera una consola.
    Un saludo.



  2. #2
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por miguelitor [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buena noches, a ver si alguien me puede ayudar.
    Al encender mi Tomtom go 300 me aparece una pantalla negra con letras amarillas y verdes, como si fuera una consola.
    Un saludo.
    Pero ha sido de repente??, osea desde la ultima vez que lo dejaste de usar hasta ahora que lo has encendido??

    O le has actualizado, metido algun navcore, etc...

    Saludos

  3. #3
    Miembro Avatar de miguelitor
    Fecha de ingreso
    18 jun, 10
    Ubicación
    Vila-real
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom Go 300 y TomTom One v3 (aunque el BBs Tools me dice que es versión v6)
    Bootloader
    TomTom Go 300 = 5.5120 - TomTom One = 5120
    Navcore
    TomTom Go 300 = 8.560-348422/090827 - TomTom One = 7.166-8497/080109
    Mapa
    TomTom Go 300 = Iberia 850.2781 - TomTom One = Iberia 710.1571

    Predeterminado

    Buenos días. Ha sido al actualizarlo al mapa ib-10108891 dejando el mismo navcore que tenía (Navc._8.562_ttuser_para_One_XL_y_GO_x00(jenito).
    Un saludo

  4. #4
    Miembro Avatar de miguelitor
    Fecha de ingreso
    18 jun, 10
    Ubicación
    Vila-real
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom Go 300 y TomTom One v3 (aunque el BBs Tools me dice que es versión v6)
    Bootloader
    TomTom Go 300 = 5.5120 - TomTom One = 5120
    Navcore
    TomTom Go 300 = 8.560-348422/090827 - TomTom One = 7.166-8497/080109
    Mapa
    TomTom Go 300 = Iberia 850.2781 - TomTom One = Iberia 710.1571

    Predeterminado

    Buenos días, otra vez. He leido por el foro que era problema de la SD. La he cambiado y he puesto el IB-10108897 (porque he comprobado que el IB-10108891 no era compatible, y todo OK.
    Muchas gracias Pegaso y a todo el foro.
    Un saludo

Temas similares

  1. Cambiar imagen inicio y despedida TomTom Go 710
    Por IRON en el foro Actualizando / Instalando / Configurando
    Respuestas: 8
    Último mensaje: 11/06/2016, 10:34
  2. voces de inicio/cierre tomtom
    Por sinaco en el foro Voces Guia y Alertas
    Respuestas: 0
    Último mensaje: 03/12/2014, 20:06
  3. Ayuda: Mi TomTom no pasa de la pantalla de inicio
    Por cafuar en el foro Actualizando / Instalando / Configurando
    Respuestas: 7
    Último mensaje: 07/08/2014, 21:29
  4. configurar avisos de cinturones de seguridad, inicio de y apagado de tomtom etc...
    Por vimogil en el foro Actualizando / Instalando / Configurando
    Respuestas: 6
    Último mensaje: 15/06/2014, 14:55
  5. Como cambiar imagen de inicio del TomTom
    Por Er Maki en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 2
    Último mensaje: 25/08/2012, 15:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •