Resultados 1 al 5 de 5

Tema: Las rutas se bloquean

  1. #1
    Miembro Avatar de java83
    Fecha de ingreso
    07 feb, 11
    Ubicación
    Malaga
    Mensajes
    15
    País
    Spain
    Nav. GPS
    XL
    Bootloader
    55256
    Navcore
    9.160
    Mapa
    Iberia 1025.9386

    Predeterminado Las rutas se bloquean

    Buenos dias familia, instalé el otro dia el mapa iberia 985.8158 con el navcore 8.562 que me iba de escandalo con el anterior mapa 975.7688, y mientras vaya sin ruta va perfecto al ponerle ruta se bloquea y no sabe para donde tirar. Que puede ser? tendré que actualizar navcore tambien?

    un saludo y gracias de antemano

  2. ¿Te puede interesar...?


  3. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,974
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562(2)/9541
    Mapa
    1040's

    Predeterminado

    Hazle varias limpiezas de flash con el bbstools, a ver si es por la ram. Otra opción es quitarle POI, deja sólo los que uses. Ya dirás.
    Un saludo.

  4. #3
    Miembro Avatar de java83
    Fecha de ingreso
    07 feb, 11
    Ubicación
    Malaga
    Mensajes
    15
    País
    Spain
    Nav. GPS
    XL
    Bootloader
    55256
    Navcore
    9.160
    Mapa
    Iberia 1025.9386

    Predeterminado

    Ok, probare a ver q tal

    Enviado desde mi EVA-L09 mediante Tapatalk

  5. #4
    Miembro Avatar de java83
    Fecha de ingreso
    07 feb, 11
    Ubicación
    Malaga
    Mensajes
    15
    País
    Spain
    Nav. GPS
    XL
    Bootloader
    55256
    Navcore
    9.160
    Mapa
    Iberia 1025.9386

    Predeterminado

    Despues de pasarle varias veces el limpiador no he conseguido nada.
    Solución cambiarle el navcore.

    Enviado desde mi EVA-L09 mediante Tapatalk

  6. #5
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,974
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562(2)/9541
    Mapa
    1040's

    Predeterminado

    ¿Cual le has puesto? Si te iba bien el 8562, tal vez estubiera corrupto.
    Un saludo.

Temas similares

  1. Aviso: Servidores de correo que bloquean el dominio @laradiobbs.net
    Por FerScrich en el foro Problemas con el foro
    Respuestas: 9
    Último mensaje: 29/04/2020, 18:58
  2. Abrir rutas con TT XL
    Por Kaus en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 0
    Último mensaje: 21/02/2017, 20:44
  3. No calcula rutas
    Por Monguiman en el foro Tomtom One 1ª generacion
    Respuestas: 1
    Último mensaje: 03/12/2015, 17:05

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •