Resultados 1 al 9 de 9

Tema: Incapaz de que tom tom go 300 me detecte el mapa

  1. #1
    Miembro Avatar de javidestroyer
    Fecha de ingreso
    22 nov, 15
    Mensajes
    5
    País
    Spain
    Nav. GPS
    go 300
    Bootloader
    4.8600
    Navcore
    7.903 (9183/081205)
    Mapa
    v562.0

    Predeterminado Incapaz de que tom tom go 300 me detecte el mapa

    Hola buenas me an pasado un mapa actual para dicho gps y un navcore diferente al de fabrica el navcore nuevo me funciona con el mapa antiguo que tengo en el gps pero nose que hacer porque supuestamente el mapa ya lo active pero aun asi el gps no encuentra dicho mapa y nose que mas hacer eh leido varios post pero aun asi no soy capaz de hacerlo funcionar y en una semana me voy de viaje un saludo a todos y muchas gracias por leer este post



  2. #2
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Mira este manual: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    El material que necesites lo pides aquí: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Saludos.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  3. #3
    Miembro Avatar de javidestroyer
    Fecha de ingreso
    22 nov, 15
    Mensajes
    5
    País
    Spain
    Nav. GPS
    go 300
    Bootloader
    4.8600
    Navcore
    7.903 (9183/081205)
    Mapa
    v562.0

    Predeterminado

    Muchas gracias cajeto muy agradecido con usted mañana mismo miro el enlace un saludo

  4. #4
    Miembro Avatar de javidestroyer
    Fecha de ingreso
    22 nov, 15
    Mensajes
    5
    País
    Spain
    Nav. GPS
    go 300
    Bootloader
    4.8600
    Navcore
    7.903 (9183/081205)
    Mapa
    v562.0

    Predeterminado

    intento seguir los pasos que me deciis pero soy incapaz de poder actualizar nose que pasara pero sigo los pasos y el mapa no se activa nose que puede ser pero la verdad me tiene un poco loco todo jeje tendre que desistir ya pronto tengo el navcore 9540 que me paso cajeto pero no soy capaz de hacerlo funcionar dejo la tarjeta sd limpia y meto la carpeta del navcore y el mapa iberia960_7055pero ni una cosa ni otra y no se que hacer un saludo a todos

  5. #5
    Miembro Super Avatar de chacho95
    Fecha de ingreso
    13 jul, 10
    Ubicación
    Sur (Sevilla)
    Mensajes
    432
    País
    Spain
    Nav. GPS
    Go Varios
    Bootloader
    5.5277 y 5.5120
    Navcore
    9465,9510,9702-9541
    Mapa
    10259386

    Predeterminado

    dejo la tarjeta sd limpia y meto la carpeta del navcore y el mapa iberia960_7055pero ni una cosa ni otra y no se que hacer un saludo a todos
    El navcore van archivos y carpetas sueltos en la sd (no el navcore en una carpeta) junto a la carpeta del mapa

  6. #6
    Miembro Avatar de javidestroyer
    Fecha de ingreso
    22 nov, 15
    Mensajes
    5
    País
    Spain
    Nav. GPS
    go 300
    Bootloader
    4.8600
    Navcore
    7.903 (9183/081205)
    Mapa
    v562.0

    Predeterminado

    Ok el navcore lo hice funcionar pero el mapa nose que pasara pero supuestamente lo activo bien pero sigue sin ir nose si no lo hago bien o ni idea por cierto gracias chacho95

  7. #7
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,790
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por javidestroyer [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ok el navcore lo hice funcionar pero el mapa nose que pasara pero supuestamente lo activo bien pero sigue sin ir nose si no lo hago bien o ni idea por cierto gracias chacho95
    Recuerda tener los metas del bbs 15.12.05
    Actualizar meta: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Y ejecutar el bbstools con botón derecho 'ejecutar como administrador' y con el antivirus desactivado.
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.

  8. #8
    Super Moderador Avatar de yeboto
    Fecha de ingreso
    04 feb, 10
    Ubicación
    La Rioja
    Mensajes
    244
    País
    Spain
    Nav. GPS
    One (v6)
    Bootloader
    5.5128
    Navcore
    SE_9150_TTuser
    Mapa
    Iberia 960

    Predeterminado

    Si tienes un go 300, por que haces la pregunta donde los One?
    Movido
    Navegador: Go 730; Navcore SE.9540.TTUser; Mapa: Iberia 960
    Navegador: Go Live Top Gear; Navcore:10.501; Mapa: Western Europe 880.3808
    Navegador: Go 910; Navcore SE.9540.TTUser; Mapa: Iberia 960
    Navegador: Start 50; Navcore 15.201; Mapa: Europe 945
    Navegador: XL Clasic; Navcore: SE.9540.TTUser; Mapa: Iberia 960

  9. #9
    Miembro Avatar de javidestroyer
    Fecha de ingreso
    22 nov, 15
    Mensajes
    5
    País
    Spain
    Nav. GPS
    go 300
    Bootloader
    4.8600
    Navcore
    7.903 (9183/081205)
    Mapa
    v562.0

    Predeterminado

    pues xq nose donde escribirlo soy nuevo en el foro y aun no encuentro las cosas bien pero site molesto lo siento

Temas similares

  1. Ayuda: One V6 512 Mb Memoria interna-DEsesperado despues de 3 dias, incapaz de actualizarlo
    Por uge92 en el foro Tomtom One 1ª generacion
    Respuestas: 4
    Último mensaje: 28/07/2017, 00:18
  2. Ayuda: Incapaz actualizar TomTomGO One (4N00.004.2)
    Por erviajero en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 5
    Último mensaje: 24/04/2017, 06:43
  3. Ayuda: LLevo 2 días intentado actualizar mi XL y soy incapaz....
    Por krimo en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 26/04/2016, 00:01
  4. INCAPAZ activar mapa 860 en wince5.0 con tomtom 7.910
    Por luis12 en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 2
    Último mensaje: 08/12/2010, 16:07

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •