Resultados 1 al 2 de 2

Tema: Liada al actualizar desde el TT home yo 750

  1. #1
    Miembro Avatar de destroymen
    Fecha de ingreso
    14 jun, 11
    Ubicación
    alcala de henares
    Mensajes
    19
    País
    Spain
    Nav. GPS
    tomtom
    Bootloader
    55279
    Navcore
    9430
    Mapa
    more

    Predeterminado Liada al actualizar desde el TT home yo 750

    actualize con Tomtom Home todo lo que me ponia, yo tenia parcheado todo y con radares y demas , he conseguido parchear otra vez con bstools y activar el mapa de tenia dentro pero me salen cosas raras como al iniciar error de activacion de % visite www ttcode ... , en conos cosas como imposible almacenar configuracion de mapa %s , cheque regalo ,en idioma sale la bandera de españa pero pone english US pero esta es castellano, funcionar funciona pero la voz me va diciendo cada poco (no grabado) a parte de la instruccion correspondiente, lo radares van, no puedo ver los datos de bootloader mapa y demas en el tomtom go 750, haber si podeis ayudarme a restablecer todo.el navcore es de serie , no sé cómo volver a meter todo , no sé si hay que hacerlo desde el home o desde bstools. Estoy perdido
    lllevo:
    bootloader 55259
    navcore 9465 1074274.1



  2. #2
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    940
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Cita Iniciado por destroymen [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    actualize con Tomtom Home todo lo que me ponia, yo tenia parcheado todo y con radares y demas , he conseguido parchear otra vez con bstools y activar el mapa de tenia dentro pero me salen cosas raras como al iniciar error de activacion de % visite www ttcode ... , en conos cosas como imposible almacenar configuracion de mapa %s , cheque regalo ,en idioma sale la bandera de españa pero pone english US pero esta es castellano, funcionar funciona pero la voz me va diciendo cada poco (no grabado) a parte de la instruccion correspondiente, lo radares van, no puedo ver los datos de bootloader mapa y demas en el tomtom go 750, haber si podeis ayudarme a restablecer todo.el navcore es de serie , no sé cómo volver a meter todo , no sé si hay que hacerlo desde el home o desde bstools. Estoy perdido
    lllevo:
    bootloader 55259
    navcore 9465 1074274.1

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •