Resultados 1 al 4 de 4

Tema: Ayuda!!!!

  1. #1
    Miembro Especial Avatar de creat
    Fecha de ingreso
    14 jul, 11
    Ubicación
    Barcelona
    Mensajes
    62
    País
    Spain
    Nav. GPS
    One XXL/GO 530
    Bootloader
    5.5010
    Navcore
    8.417
    Mapa
    Iberia/Europe

    Predeterminado Ayuda!!!!

    No se donde ponerlo porque el navegador se trata de un tomtom go 550 iberia.
    Resulta que quiero meter truck para darle otra utilidad,aprovechando que tiene tarjeta sd.
    Pues bien, he puesto una sd de 4gb.
    He metido navcore truck y al encender menssje de no hay mapas,meto el ultimo 1000 de truck y me sigue saliendo que no hay mapas y lo he activado correctamente con el bbstools y mensaje de activado.
    De que puede ser?
    Porque en la memoria interna solo hay un navcore sin mapas pero eso no condiciona no?

    Enviado desde mi SM-G935F mediante Tapatalk



  2. #2
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    2,994
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por creat [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No se donde ponerlo porque el navegador se trata de un tomtom go 550 iberia.
    Resulta que quiero meter truck para darle otra utilidad,aprovechando que tiene tarjeta sd.
    Pues bien, he puesto una sd de 4gb.
    He metido navcore truck y al encender menssje de no hay mapas,meto el ultimo 1000 de truck y me sigue saliendo que no hay mapas y lo he activado correctamente con el bbstools y mensaje de activado.
    De que puede ser?
    Porque en la memoria interna solo hay un navcore sin mapas pero eso no condiciona no?

    Enviado desde mi SM-G935F mediante Tapatalk
    Supongo habras ejecutado el bbstools como administrador.

    Por otro lado ten en cuenta que ahora los metas hay que decargarlos manualmente y meterlos en la carpeta Prog para poder activar los mapas.

    Saludos

  3. #3
    Miembro Especial Avatar de creat
    Fecha de ingreso
    14 jul, 11
    Ubicación
    Barcelona
    Mensajes
    62
    País
    Spain
    Nav. GPS
    One XXL/GO 530
    Bootloader
    5.5010
    Navcore
    8.417
    Mapa
    Iberia/Europe

    Predeterminado

    Nada,no hay manera...
    Hago todos los pasos bien y no hay manera.
    Le he puesto el navcore como go 750 supongo que esta en ese grupo de compatibilidad no?
    Porque el modelo 550 no esta en ninguna lista.

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por pegaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Supongo habras ejecutado el bbstools como administrador[...]
    Cita Iniciado por creat [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Nada,no hay manera...
    Hago todos los pasos bien y no hay manera.
    Le he puesto el navcore como go 750 supongo que esta en ese grupo de compatibilidad no?
    Porque el modelo 550 no esta en ninguna lista.
    Recuerda ejecutar el bbstools con botón derecho 'ejecutar como administrador' (NO con el doble clic habitual) aparte de desactivar antivirus en el momento de parchear y activar.
    Un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •