Resultados 1 al 3 de 3

Tema: GO 750 no coge satelites

  1. #1
    Miembro Especial Avatar de diarra
    Fecha de ingreso
    01 ago, 10
    Ubicación
    ciudad real
    Mensajes
    30
    País
    Spain
    Nav. GPS
    ONE (V3)
    Bootloader
    5.5229
    Navcore
    8410/1218
    Mapa
    IBERIA 8.85.4009

    Predeterminado GO 750 no coge satelites


    hola: buenas noches, tengo curiosidad por un caso de un compañero, tien un go 750 y sin tocarlo osea sin cambiar nada de nada ha dejado de tener señal de satelites y antes si los cogia, alguien sabe que le puede pasar yo le he dicho que lo lleve al servicio tecnico si alguien sabe algo y me lo puede decir gracias.

  2. ¿Te puede interesar...?


  3. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,044
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por diarra [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    hola: buenas noches, tengo curiosidad por un caso de un compañero, tien un go 750 y sin tocarlo osea sin cambiar nada de nada ha dejado de tener señal de satelites y antes si los cogia, alguien sabe que le puede pasar yo le he dicho que lo lleve al servicio tecnico si alguien sabe algo y me lo puede decir gracias.
    Que mire de actualizar el Quickfix a través del tomtom home o del bbs tools, a ver. Si no le funciona, debería recuperar la carpeta 'ephemeris' de alguna copia de seguridad. Un saludo y suerte.

  4. #3
    Super Moderador Avatar de yeboto
    Fecha de ingreso
    04 feb, 10
    Ubicación
    La Rioja
    Mensajes
    205
    País
    Spain
    Nav. GPS
    One (v6)
    Bootloader
    5.5128
    Navcore
    SE_9150_TTuser
    Mapa
    Iberia 960

    Predeterminado

    A los dispositivos se les actualiza el gps para que sepan donde están los satélites en el cielo.
    Si hace tiempo que no lo hace estará buscando en sitios en los que ya no están.
    Que lo conecte al tomtom home y actualice los satélites.
    Navegador: Go 730; Navcore SE.9540.TTUser; Mapa: Iberia 960
    Navegador: Go Live Top Gear; Navcore:10.501; Mapa: Western Europe 880.3808
    Navegador: Go 910; Navcore SE.9540.TTUser; Mapa: Iberia 960
    Navegador: Start 50; Navcore 15.201; Mapa: Europe 945
    Navegador: XL Clasic; Navcore: SE.9540.TTUser; Mapa: Iberia 960

Temas similares

  1. XL no me coge satelites
    Por achilupa en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 07/06/2019, 12:06
  2. Tomtom v8 no me coge satelites
    Por operador32 en el foro Actualizando / Instalando / Configurando
    Respuestas: 3
    Último mensaje: 04/03/2019, 23:07
  3. TOMTOM en Honda Connect no coge satélites.
    Por estrella08 en el foro Otros sistemas integrados TomTom
    Respuestas: 0
    Último mensaje: 21/01/2017, 21:30
  4. ayuda, no coge señal gps
    Por dupito en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 8
    Último mensaje: 22/03/2016, 21:26
  5. No coge señal
    Por fontana en el foro Actualizando / Instalando / Configurando
    Respuestas: 23
    Último mensaje: 09/06/2014, 17:08

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •