Resultados 1 al 10 de 10

Tema: Ayuda por favor

  1. #1
    Miembro Avatar de cancanilla
    Fecha de ingreso
    23 jul, 10
    Ubicación
    Estepona
    Mensajes
    29
    País
    Spain
    Nav. GPS
    GO 730
    Bootloader
    5.5229
    Navcore
    9540.1497205.2
    Mapa
    Iberia_1030_9519

    Predeterminado Ayuda por favor

    Os pongo una foto a ver si me podeis ayudar, se lo e dejado a un amigo y no se que a tocado y sale esto, lo a reiniciado dos o tres veces y no arranca, y es que le a pillado de viaje y no se como ayudarle. reinicio no resetear
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]



  2. #2
    Miembro Avatar de cancanilla
    Fecha de ingreso
    23 jul, 10
    Ubicación
    Estepona
    Mensajes
    29
    País
    Spain
    Nav. GPS
    GO 730
    Bootloader
    5.5229
    Navcore
    9540.1497205.2
    Mapa
    Iberia_1030_9519

    Predeterminado

    ¿Nadie sabe que puede ser?

    Enviado desde mi SM-T585 mediante Tapatalk

  3. #3
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,087
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por cancanilla [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ¿Nadie sabe que puede ser?

    Enviado desde mi SM-T585 mediante Tapatalk
    Yo para empezar segun lo tienes encendido le haria un hart reset dejando pinchando un clip en el orificio y manteniendo el Botón de encendido pulsado hasta que reinicie

    Saludos

  4. #4
    Miembro Avatar de cancanilla
    Fecha de ingreso
    23 jul, 10
    Ubicación
    Estepona
    Mensajes
    29
    País
    Spain
    Nav. GPS
    GO 730
    Bootloader
    5.5229
    Navcore
    9540.1497205.2
    Mapa
    Iberia_1030_9519

    Predeterminado

    gracias, voy a ver que ocurre y os cuento

  5. #5
    Miembro Avatar de cancanilla
    Fecha de ingreso
    23 jul, 10
    Ubicación
    Estepona
    Mensajes
    29
    País
    Spain
    Nav. GPS
    GO 730
    Bootloader
    5.5229
    Navcore
    9540.1497205.2
    Mapa
    Iberia_1030_9519

    Predeterminado

    Bueno, le e metido mano y nada no arranca, después lo e conectado al pc e borrado todo y lo e actualizado con el Tom Tom home, como ya vi que funciona, le e metido el navcore 9540 que era el que tenía anteriormente y bien después le e metido el mapa , pero cuando llego a configurar los pdi de los radares se me queda pillao . Si alguien me puede decir que le pasa al Tom Tom que me heche un cable . Ahora lo tengo que dejar varios días por que salgo de viaje, cuando vuelva seguiré a ver que le puedo seguir haciendo y con vuestra ayuda. Un saludo

    Enviado desde mi SM-T585 mediante Tapatalk

  6. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,826
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Si tienes el mapsetings, puedes probar a quitarlo, a veces da conflictos. Un saludo.

  7. #7
    Miembro Avatar de cancanilla
    Fecha de ingreso
    23 jul, 10
    Ubicación
    Estepona
    Mensajes
    29
    País
    Spain
    Nav. GPS
    GO 730
    Bootloader
    5.5229
    Navcore
    9540.1497205.2
    Mapa
    Iberia_1030_9519

    Predeterminado

    Si lo quite, ya de anteriores versiones me a dado problemas, pero ahora lo e instalado todo nuevo y cuando llego a configurar los PDI se queda pillado y se reinicia

    Enviado desde mi SM-T585 mediante Tapatalk

  8. #8
    Miembro Avatar de cancanilla
    Fecha de ingreso
    23 jul, 10
    Ubicación
    Estepona
    Mensajes
    29
    País
    Spain
    Nav. GPS
    GO 730
    Bootloader
    5.5229
    Navcore
    9540.1497205.2
    Mapa
    Iberia_1030_9519

    Smile

    Bueno ya que tengo mas tiempo e podido dar con el error, ya e visto donde se cometió el delito, al darle a show extras, [Solo usuarios Registrados pueden ver los links. haz click para registrarte] y despues a Tomtom Tool, [Solo usuarios Registrados pueden ver los links. haz click para registrarte] se reinicia y se queda la pantalla como puse en el primer post [Solo usuarios Registrados pueden ver los links. haz click para registrarte], lo pongo por si algun compañero le sucede lo mismo que lo pueda reparar, despues lo e borrado todo, e empezado de nuevo y hasta ahora todo funciona bien, eso si lo e puesto todo nuevo desde el prinncipio en la MI y en la SD. Un saludo a todos por la gran labor que haceis

  9. #9
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,826
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Gracias por reportar.
    Entiendo que has tenido que borrar y empezar de 0.
    El mapa será un 975, imagino. Deberías actualizar el perfil para evitar confusiones.
    Un saludo.

  10. #10
    Miembro Avatar de cancanilla
    Fecha de ingreso
    23 jul, 10
    Ubicación
    Estepona
    Mensajes
    29
    País
    Spain
    Nav. GPS
    GO 730
    Bootloader
    5.5229
    Navcore
    9540.1497205.2
    Mapa
    Iberia_1030_9519

    Predeterminado

    Ok, no actualizo desde el 960, ahora mismo actualizo

Temas similares

  1. Respuestas: 3
    Último mensaje: 23/10/2017, 22:25
  2. Ayuda: Por favor ayuda por favor
    Por pipper28 en el foro Actualizando / Instalando / Configurando
    Respuestas: 13
    Último mensaje: 01/07/2016, 22:22
  3. Ayuda por favor
    Por serjekil en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 12/04/2016, 15:47
  4. Ayuda: Ayuda por favor
    Por CharlySL en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 22/01/2016, 11:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •