Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Necesito ayuda con la activación de Iberia_960.7056(GO+)

  1. #1
    Miembro Avatar de ttg14
    Fecha de ingreso
    20 dic, 14
    Ubicación
    Salamanca
    Mensajes
    8
    País
    Spain
    Nav. GPS
    TomTom Go 730
    Bootloader
    5.5120
    Navcore
    9.510 y 9.540 Cajeto
    Mapa
    Western and Central Europe 2 GB e Iberia 960.7056

    Predeterminado Necesito ayuda con la activación de Iberia_960.7056(GO+)

    Hola, escribo este mensaje porque no consigo activar el mapa.

    Tengo un TomTom Go 730 con mapa Western_and_Central_Europe_2GB en la memoria interna.
    Hace un año instalé, con BBS Tools, en una tarjeta SD de 4GB el Navcore Cajeto_9540_Configurable con loquendo y el mapa Iberia_940.5963(GO+) que he estado utilizando hasta ahora.

    Llevo unos días peleándome con la activación del mapa Iberia_960.7056(GO+) siempre con resultado negativo.
    Estoy utilizando el sistema operativo Windows XP, he instalado BBS Tools Suite v. 1.0.84 Ver. NO VIP, he descomprimido el mapa Iberia_960.7056(GO+), he actualizado el meta a la versión 15.12.23, así que en la carpeta Progs de BBS Tools tengo el archivo meta.txt (actual versión 15.12.23) y la carpeta Meta_Mapa que contiene otro antiguo archivo meta.txt con los códigos de Iberia v925.5412, v925.5442, v920.5270 y v920.5241.

    Abro BBS Tools, elijo la tarjeta SD en el dispositivo, me aparece como Navcore el 9540 y como mapa en uso el Iberia_940.5963(GO+), instalo el Iberia_960.7056(GO+) que tengo descomprimido. Compruebo que en la tarjeta SD aparece una carpeta con el nuevo mapa, en esa carpeta está el archivo Iberia-100566.meta y otro archivo Iberia.pna.
    Sigo con el proceso, le doy a Keygen – Parchear mapas v 7/8/9, me aparece la ventana en la que le tengo que indicar la ruta de la carpeta del mapa, selecciono la ruta de la nueva carpeta (del mapa 960) creada en la SD y pincho en Activar Mapa/Rad/Fuel, espero unos segundos y …”¡¡¡No se ha podido activar el mapa!!!”

    He repetido todo el proceso varias veces, desactivando el antivirus, probando a activar el mapa del PC en lugar del mapa de la SD, quitando el mapa 940 de la SD…, no hay manera de conseguir el archivo Iberia-100566.meta.dct que es el que se necesita para que funcione el mapa. Siempre obtengo el mismo resultado: ¡¡¡No se ha podido activar el mapa!!!

    ¿Alguien me puede dar alguna idea de qué puede fallar en el proceso o qué estoy haciendo mal?

    Gracias por adelantado.



  2. #2
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    979
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Seguro que te coje los datos del ttgo.bif del mapa antiguo, borrale y le reinicias el gps para que se vuelva a crear y pruebas activarlo de nuevo.

    El archivo ttgo.bif esta en la raiz junto con los archivos del navcore

    un saludo

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  3. #3
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por ttg14 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola, escribo este mensaje porque no consigo activar el mapa.

    Tengo un TomTom Go 730 con mapa Western_and_Central_Europe_2GB en la memoria interna.
    Hace un año instalé, con BBS Tools, en una tarjeta SD de 4GB el Navcore Cajeto_9540_Configurable con loquendo y el mapa Iberia_940.5963(GO+) que he estado utilizando hasta ahora.

    Llevo unos días peleándome con la activación del mapa Iberia_960.7056(GO+) siempre con resultado negativo.
    Estoy utilizando el sistema operativo Windows XP, he instalado BBS Tools Suite v. 1.0.84 Ver. NO VIP, he descomprimido el mapa Iberia_960.7056(GO+), he actualizado el meta a la versión 15.12.23, así que en la carpeta Progs de BBS Tools tengo el archivo meta.txt (actual versión 15.12.23) y la carpeta Meta_Mapa que contiene otro antiguo archivo meta.txt con los códigos de Iberia v925.5412, v925.5442, v920.5270 y v920.5241.

    Abro BBS Tools, elijo la tarjeta SD en el dispositivo, me aparece como Navcore el 9540 y como mapa en uso el Iberia_940.5963(GO+), instalo el Iberia_960.7056(GO+) que tengo descomprimido. Compruebo que en la tarjeta SD aparece una carpeta con el nuevo mapa, en esa carpeta está el archivo Iberia-100566.meta y otro archivo Iberia.pna.
    Sigo con el proceso, le doy a Keygen – Parchear mapas v 7/8/9, me aparece la ventana en la que le tengo que indicar la ruta de la carpeta del mapa, selecciono la ruta de la nueva carpeta (del mapa 960) creada en la SD y pincho en Activar Mapa/Rad/Fuel, espero unos segundos y …”¡¡¡No se ha podido activar el mapa!!!”

    He repetido todo el proceso varias veces, desactivando el antivirus, probando a activar el mapa del PC en lugar del mapa de la SD, quitando el mapa 940 de la SD…, no hay manera de conseguir el archivo Iberia-100566.meta.dct que es el que se necesita para que funcione el mapa. Siempre obtengo el mismo resultado: ¡¡¡No se ha podido activar el mapa!!!

    ¿Alguien me puede dar alguna idea de qué puede fallar en el proceso o qué estoy haciendo mal?

    Gracias por adelantado.
    Recuerda ejecutar el bbstools con botón derecho 'ejecutar como administrador' y antivirus desactivado. En ocasiones es mejor activar el mapa en una carpeta del PC y luego pasarlo al TT. Un saludo.
    Última edición por taximadrid; 30/12/2015 a las 14:23

  4. #4
    Miembro Avatar de ttg14
    Fecha de ingreso
    20 dic, 14
    Ubicación
    Salamanca
    Mensajes
    8
    País
    Spain
    Nav. GPS
    TomTom Go 730
    Bootloader
    5.5120
    Navcore
    9.510 y 9.540 Cajeto
    Mapa
    Western and Central Europe 2 GB e Iberia 960.7056

    Predeterminado

    He borrado el ttgo.bif, reiniciado gps, ejecutado como administrador y antivirus desactivado y probado con la carpeta de la SD y con la carpeta del PC.

    ¡¡¡No se ha podido activar el mapa!!!

  5. #5
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por ttg14 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    He borrado el ttgo.bif, reiniciado gps, ejecutado como administrador y antivirus desactivado y probado con la carpeta de la SD y con la carpeta del PC.

    ¡¡¡No se ha podido activar el mapa!!!
    Prueba de descargar de otra fuente el mapa, no sea que esté corrupto. ..no se me ocurre otra.

  6. #6
    Miembro Super Avatar de chacho95
    Fecha de ingreso
    13 jul, 10
    Ubicación
    Sur (Sevilla)
    Mensajes
    432
    País
    Spain
    Nav. GPS
    Go Varios
    Bootloader
    5.5277 y 5.5120
    Navcore
    9465,9510,9702-9541
    Mapa
    10259386

    Predeterminado

    Cita Iniciado por ttg14 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    He borrado el ttgo.bif, reiniciado gps, ejecutado como administrador y antivirus desactivado y probado con la carpeta de la SD y con la carpeta del PC.

    ¡¡¡No se ha podido activar el mapa!!!
    libera mp,lo tienes a tope

  7. #7
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    979
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Cita Iniciado por ttg14 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    He borrado el ttgo.bif, reiniciado gps, ejecutado como administrador y antivirus desactivado y probado con la carpeta de la SD y con la carpeta del PC.

    ¡¡¡No se ha podido activar el mapa!!!
    No sera que tienes el navcore original, si es asi lo tendras que parchear 1º.

    Para DCASama . Decia en su post que tiene wimdows XP, en xp no hace falta desactivar antivirus, ni el uso de Administrador.

    un saludo

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  8. #8
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por taximadrid [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No sera que tienes el navcore original, si es asi lo tendras que parchear 1º.

    Para DCASama . Decia en su post que tiene wimdows XP, en xp no hace falta desactivar antivirus, ni el uso de Administrador.

    un saludo
    Tienes razón, no me había fijado en lo del XP. Lo del antivirus ¿tampoco es necesario? El keygen lo detectará igual como virus, en cualquier sistema operativo, ¿no?. En algunos casos puede ser el antimalware o incluso el firewall los que te lo estén bloqueando...
    En el bbs tools, 'keygen/editar meta.txt' mira que te aparezca el meta del mapa iberia 960.7056 que estás intentando usar.
    A ver si entre todos damos con el qué...

  9. #9
    Miembro Avatar de ttg14
    Fecha de ingreso
    20 dic, 14
    Ubicación
    Salamanca
    Mensajes
    8
    País
    Spain
    Nav. GPS
    TomTom Go 730
    Bootloader
    5.5120
    Navcore
    9.510 y 9.540 Cajeto
    Mapa
    Western and Central Europe 2 GB e Iberia 960.7056

    Predeterminado

    Chacho 95, he estado de viaje y acabo de ver el mensaje, creo que ya está liberado MP.

  10. #10
    Miembro Avatar de ttg14
    Fecha de ingreso
    20 dic, 14
    Ubicación
    Salamanca
    Mensajes
    8
    País
    Spain
    Nav. GPS
    TomTom Go 730
    Bootloader
    5.5120
    Navcore
    9.510 y 9.540 Cajeto
    Mapa
    Western and Central Europe 2 GB e Iberia 960.7056

    Predeterminado

    Problema resuelto en un minuto gracias a chacho95. Parece que ahora ya funciona todo bien, así que el mapa que tenía estaba en condiciones, a falta del meta.dct que no he podido conseguir con BBS.Tools, pero sí gracias a chacho95.

    Lo ideal sería llegar a saber por qué no ha funcionado bien BBS.Tools, para que a otros no les pase lo mismo y no lleguen a perder tanto tiempo haciendo montones de pruebas distintas.

    Mis agradecimientos por su tiempo y su interés a taximadrid, a DCASama y a chacho95. ¡Feliz 2016!

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Ayuda: Sur de Europa 960.7056
    Por juancalde en el foro Tomtom Start / Start² / Start Classic
    Respuestas: 1
    Último mensaje: 13/02/2016, 16:00
  2. Ayuda: Mapa 960.7056 no me aparece en SD externa
    Por fraguemo en el foro Tomtom GO 540 / 740 / 750 / 940 / 950 Live
    Respuestas: 8
    Último mensaje: 20/01/2016, 16:58
  3. Problema al activar South Europe 960 7056
    Por elorrixovw en el foro Actualizando / Instalando / Configurando
    Respuestas: 8
    Último mensaje: 24/12/2015, 18:42
  4. Respuestas: 2
    Último mensaje: 12/01/2015, 20:26
  5. problemas activacion mapa, ayuda
    Por pariente60 en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 11
    Último mensaje: 07/03/2011, 20:23

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •