Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: tomtom go 710 no me deja conectar ningun telefono

  1. #1
    Miembro Avatar de mlexposito
    Fecha de ingreso
    07 abr, 12
    Ubicación
    ciempozuelos
    Mensajes
    17
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    5.3026
    Navcore
    7.130
    Mapa
    710.1571

    Predeterminado tomtom go 710 no me deja conectar ningun telefono

    hola,
    gracias a vuestra ayuda he conseguido revivir mi tomtom go 710 de entre los muertos. ya lo tengo operativo del todo

    ahora el problema es que no puedo conectar el telefono, lo he intentado con 3 modelos distintos

    tambien he cambiado el navcore y gracias al navcoreBBS le he puesto, 9160, 9465, 9430 en ninguno de ellos puedo conectar el movil.

    como puedo soluciionar el problema

    gracias



  2. #2
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    981
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Cita Iniciado por mlexposito [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    hola,
    gracias a vuestra ayuda he conseguido revivir mi tomtom go 710 de entre los muertos. ya lo tengo operativo del todo

    ahora el problema es que no puedo conectar el telefono, lo he intentado con 3 modelos distintos

    tambien he cambiado el navcore y gracias al navcoreBBS le he puesto, 9160, 9465, 9430 en ninguno de ellos puedo conectar el movil.

    como puedo soluciionar el problema

    gracias
    Has mirado en el navcore si tienes la carpeta Contacts y dentro un archivo llamado buddies.dat ????

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  3. #3
    Miembro Avatar de mlexposito
    Fecha de ingreso
    07 abr, 12
    Ubicación
    ciempozuelos
    Mensajes
    17
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    5.3026
    Navcore
    7.130
    Mapa
    710.1571

    Predeterminado

    la carpeta esta pero esta vacia

    que tengo que hacer?

  4. #4
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    981
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Cita Iniciado por mlexposito [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    la carpeta esta pero esta vacia

    que tengo que hacer?


    Aqui te dejo el archivo metele dentro de la carpeta Contacts

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  5. #5
    Miembro Avatar de mlexposito
    Fecha de ingreso
    07 abr, 12
    Ubicación
    ciempozuelos
    Mensajes
    17
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    5.3026
    Navcore
    7.130
    Mapa
    710.1571

    Predeterminado

    muchas gracias "taximadrid" le he metido el archivo en la carpeta de contacs y sigue igual.

    no se si sera por el tt o por tema de software

  6. #6
    Miembro Super Avatar de bolillaazulejo
    Fecha de ingreso
    26 may, 13
    Ubicación
    aa
    Mensajes
    123
    País
    Spain
    Nav. GPS
    TomTom GO950
    Bootloader
    55279
    Navcore
    9510
    Mapa
    1005.8763

    Predeterminado

    Si los navcores que estás probando son modificados prueba a ponerle emulación x40

  7. #7
    Colaborador Avatar de mus
    Fecha de ingreso
    20 jul, 13
    Ubicación
    españa
    Mensajes
    960
    País
    Spain
    Nav. GPS
    iGO_Vigo.V_9...TT. GO 530
    Bootloader
    55279
    Navcore
    9702
    Mapa
    europe-truck ultimo

    Predeterminado

    Si probaras la emu.x40 y seguirá egual,pues encabreate y borra todo,empieza de nuevo ,porque con una instalación limpia no pasara eso,algo malo ha pasado en la descarga de el navcor u en su instalación,eso ya esta justificado con la carpeta(contacts) vacía ,a si digo dios solo se cuantos archivos faltan. Suerte
    Saludos
    Da las gracias con el boton estrella

    *Una donación hace de ti_ usuario VIP_Que esperas...carallo....???

  8. #8
    Miembro Super Avatar de bolillaazulejo
    Fecha de ingreso
    26 may, 13
    Ubicación
    aa
    Mensajes
    123
    País
    Spain
    Nav. GPS
    TomTom GO950
    Bootloader
    55279
    Navcore
    9510
    Mapa
    1005.8763

    Predeterminado

    La carpeta está vacía porque no conecta con el teléfono, en el momento que conecte le preguntará si quiere pasar los contactos...

  9. #9
    Miembro Avatar de mlexposito
    Fecha de ingreso
    07 abr, 12
    Ubicación
    ciempozuelos
    Mensajes
    17
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    5.3026
    Navcore
    7.130
    Mapa
    710.1571

    Predeterminado

    bueno pues probado otro navcore especial para los x10 pasado amablemente por "taximadrid" sigue sin ir

    todas las instalaciones que le estoy haciendo son limpias, desde cero.

    menos el 9510 que amablemente me ha pasado el compañero "taximadrid" el resto los he creado yo con el navcore BBS.

    ya no se que hacer, de momento lo dejare asi que al menos funciona, aunque no en todo su potencial.

    muchas gracias

  10. #10
    Miembro Super Avatar de bolillaazulejo
    Fecha de ingreso
    26 may, 13
    Ubicación
    aa
    Mensajes
    123
    País
    Spain
    Nav. GPS
    TomTom GO950
    Bootloader
    55279
    Navcore
    9510
    Mapa
    1005.8763

    Predeterminado

    Cita Iniciado por mlexposito [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    bueno pues probado otro navcore especial para los x10 pasado amablemente por "taximadrid" sigue sin ir

    todas las instalaciones que le estoy haciendo son limpias, desde cero.

    menos el 9510 que amablemente me ha pasado el compañero "taximadrid" el resto los he creado yo con el navcore BBS.

    ya no se que hacer, de momento lo dejare asi que al menos funciona, aunque no en todo su potencial.

    muchas gracias
    Probaste lo que te dije de la emulación?

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Problemas conectar telefono con GO 5200
    Por pevindio en el foro Tomtom GO 5000 / 5100 / 6000 / 6100
    Respuestas: 0
    Último mensaje: 29/06/2018, 09:00
  2. TomTom Android - Guía de Instalación en Teléfono o Tarjeta con 2.2, JB, KK, Loll.
    Por menta en el foro Tomtom para smartphones, Android
    Respuestas: 649
    Último mensaje: 28/03/2018, 22:41
  3. TomTom XL no deja hacer copia seguridad.
    Por calabazonvillanueva en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 5
    Último mensaje: 01/07/2017, 17:17
  4. Encenderse al conectar el tomtom
    Por goldwing en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 23/03/2015, 20:39
  5. (Solucionado) El TomTom no coge ningún satélite
    Por cafuar en el foro Actualizando / Instalando / Configurando
    Respuestas: 8
    Último mensaje: 07/08/2014, 21:37

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •