Resultados 1 al 5 de 5

Tema: Se ha cambiado la imagen del foro

  1. #1
    Miembro Super Avatar de salapin
    Fecha de ingreso
    29 jul, 10
    Ubicación
    Tolosa
    Mensajes
    263
    País
    Spain
    Nav. GPS
    Supratech
    Bootloader
    9185
    Navcore
    7.9
    Mapa
    Eruopa South 1010,8950

    Predeterminado Se ha cambiado la imagen del foro


    Buenas tardes, de repente se ha cambiado el formato del foro ( creo ) , y no consigo ponerme al día con él.
    Igual habéis comentado este tema , pero me encuentro despistado y no se seguir ni las " ayudas " , que proporcionaba a otros compañeros, si algún compañero me pudiera decir algo se lo agradecería.
    Lo veo tan complicado que no acierto.
    "" Ya me ha costado entrar aquí para exponer el tema ""
    Si se me contesta al privado , seguro que lo veo antes , ya que aquí me pierdo.
    Saludos cordiales.

  2. ¿Te puede interesar...?


  3. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,275
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1070's

    Predeterminado

    Cita Iniciado por salapin [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas tardes, de repente se ha cambiado el formato del foro ( creo ) , y no consigo ponerme al día con él.
    Igual habéis comentado este tema , pero me encuentro despistado y no se seguir ni las " ayudas " , que proporcionaba a otros compañeros, si algún compañero me pudiera decir algo se lo agradecería.
    Lo veo tan complicado que no acierto.
    "" Ya me ha costado entrar aquí para exponer el tema ""
    Si se me contesta al privado , seguro que lo veo antes , ya que aquí me pierdo.
    Saludos cordiales.
    Si has clicado en el enlace del sdkregistry del hilo del compañero, se te ha cambiado el formato, basta con que cierres y vuelvas a entrar.

    Un saludo.

  4. #3
    Miembro Super Avatar de salapin
    Fecha de ingreso
    29 jul, 10
    Ubicación
    Tolosa
    Mensajes
    263
    País
    Spain
    Nav. GPS
    Supratech
    Bootloader
    9185
    Navcore
    7.9
    Mapa
    Eruopa South 1010,8950

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si has clicado en el enlace del sdkregistry del hilo del compañero, se te ha cambiado el formato, basta con que cierres y vuelvas a entrar.

    Un saludo.
    Muchísimas gracias DCASama, estaba más perdido que un pulpo en un garage
    Saludos cordiales.

  5. #4
    Miembro Super Avatar de Orni
    Fecha de ingreso
    18 jun, 18
    Ubicación
    -
    Mensajes
    651
    País
    Spain
    Nav. GPS
    One
    Bootloader
    55128
    Navcore
    8562
    Mapa
    Iberia

    Predeterminado

    Para otra ocasion o sirve a alguien...

    El foro tiene abajo del todo el cuadro de estilos en modo normal y de telefono:



    Si por lo que sea vas a modo teléfono y quieres salir arriba a la derecha del modo telefono encuentras este icono




    Pulsas en los tres puntos y muestra este cuadro:


    Si pulsas en sitio completo vuelves al modo "default" de VBulletin
    Última edición por Orni; 04/09/2021 a las 11:02

  6. #5
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,275
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1070's

    Predeterminado

    Cita Iniciado por Orni [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Para otra ocasion o sirve a alguien...

    El foro tiene abajo del todo el cuadro de estilos en modo normal y de telefono:



    Si por lo que sea vas a modo teléfono y quieres salir arriba a la derecha del modo telefono encuentras este icono




    Pulsas en los tres puntos y muestra este cuadro:


    Si pulsas en sitio completo vuelves al modo "default" de VBulletin
    El problema que tuve yo es que a pesar de hacer dicho cambio, al abrir páginas nuevas continuaba abriendo en el estilo móvil, así que cerré y entré de nuevo. Cañonazo a la mosca y se acabó el problema.


    Un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •