Resultados 1 al 7 de 7

Tema: Tom Tom ONE 3d (512MB)

  1. #1
    Miembro Avatar de manuc41
    Fecha de ingreso
    29 sep, 10
    Ubicación
    madrid
    Mensajes
    26
    País
    Spain
    Nav. GPS
    TomTom Xl
    Bootloader
    5.5277
    Navcore
    9540 cajeto
    Mapa
    935 5753

    Predeterminado Tom Tom ONE 3d (512MB)


    Buenas a todos: Acaba de caer en mi mano este tomtom e intento actualizarlo con los programas que me recomienda la pagina web que son los siguientes: Navcore 8562 One BBs y el mapa 995-8511.
    La operacion que realizo es borrar todo lo anterior y copiar el 8562 y el mapa 995-851. Aun no he puesto los radares, solo el mapa. Una vez hecho esto lo inicio y se me queda colgado con la caratula de laradiolabb.
    Consigo abrir el bbs tool e intento actualizar el meta y activarlo y me da error. Si alguien pudiera ayudarme se lo agradeceria, no se que pasa.
    Hay otra cuestion que tambien quiero decir, es que el bbstool lo descargo, lo descomprimo lo pongo en el escritorio y algunas veces me da los siguientes mensajes al abrirlo como administrador "Error en el servidor remoto (404). No se encontro. Le doy a aceptar y me sale "Lo siento. El meta txt disponible es un FAKE" le doy a aceptar y no se abre. Me puede decir alguien que es lo que ocurre. Hace unos dias me funcionaba perfectamente. Muchas gracias y un saludo

  2. ¿Te puede interesar...?


  3. #2
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    1,005
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Cita Iniciado por manuc41 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas a todos: Acaba de caer en mi mano este tomtom e intento actualizarlo con los programas que me recomienda la pagina web que son los siguientes: Navcore 8562 One BBs y el mapa 995-8511.
    La operacion que realizo es borrar todo lo anterior y copiar el 8562 y el mapa 995-851. Aun no he puesto los radares, solo el mapa. Una vez hecho esto lo inicio y se me queda colgado con la caratula de laradiolabb.
    Consigo abrir el bbs tool e intento actualizar el meta y activarlo y me da error. Si alguien pudiera ayudarme se lo agradeceria, no se que pasa.
    Hay otra cuestion que tambien quiero decir, es que el bbstool lo descargo, lo descomprimo lo pongo en el escritorio y algunas veces me da los siguientes mensajes al abrirlo como administrador "Error en el servidor remoto (404). No se encontro. Le doy a aceptar y me sale "Lo siento. El meta txt disponible es un FAKE" le doy a aceptar y no se abre. Me puede decir alguien que es lo que ocurre. Hace unos dias me funcionaba perfectamente. Muchas gracias y un saludo

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  4. #3
    Miembro Avatar de manuc41
    Fecha de ingreso
    29 sep, 10
    Ubicación
    madrid
    Mensajes
    26
    País
    Spain
    Nav. GPS
    TomTom Xl
    Bootloader
    5.5277
    Navcore
    9540 cajeto
    Mapa
    935 5753

    Predeterminado

    Hola taximadrid ya tengo operativo el tt one 3d y funciona bien. Solo me queda una cosa que no he conseguido poner en marcha y son las voces de encendido y apagado del tt. Por lo que he leido parece que no pueden poner en el 8562. Me gustaria que me lo ratificaras o me dijeras la forma de incluirlas. Si fuera asi podrias decirme que navcore que admita el tt one 3d con esas voces. Sencillamente por incluirlas. Muchas gracias y un saludo

  5. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,187
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por manuc41 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola taximadrid ya tengo operativo el tt one 3d y funciona bien. Solo me queda una cosa que no he conseguido poner en marcha y son las voces de encendido y apagado del tt. Por lo que he leido parece que no pueden poner en el 8562. Me gustaria que me lo ratificaras o me dijeras la forma de incluirlas. Si fuera asi podrias decirme que navcore que admita el tt one 3d con esas voces. Sencillamente por incluirlas. Muchas gracias y un saludo
    si no me equivoco, tienes que cambiar la emulación a X40.

    Un saludo.

  6. #5
    Miembro Avatar de manuc41
    Fecha de ingreso
    29 sep, 10
    Ubicación
    madrid
    Mensajes
    26
    País
    Spain
    Nav. GPS
    TomTom Xl
    Bootloader
    5.5277
    Navcore
    9540 cajeto
    Mapa
    935 5753

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    si no me equivoco, tienes que cambiar la emulación a X40.

    Un saludo.
    En el directorio config fichero setconfig en el parametro model1 he puesto x40 y sin embargo no me suena. Hace falta modificar algo mas?. Muchas gracias y un saludo

  7. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,187
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por manuc41 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    En el directorio config fichero setconfig en el parametro model1 he puesto x40 y sin embargo no me suena. Hace falta modificar algo mas?. Muchas gracias y un saludo
    Mira esto, a ver si te ayuda:

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  8. #7
    Usuario Super Avatar de luis 19731
    Fecha de ingreso
    03 may, 12
    Ubicación
    Al otro lado
    Mensajes
    127
    País
    Spain
    Nav. GPS
    GO (sin ASR)
    Bootloader
    Sin copia
    Navcore
    Maestro Diesel
    Mapa
    MARRÓN

    Predeterminado

    manuc41
    tu gps es de 32mg de memoria ram y con muy poquita memoria interna (512mg)

    Trabajará mejor con una emulación X40ligh,
    yo solo por tener los sonidos de inicio y apagado no sacrificaría el rendimiento,
    es mi consejo.

    Un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •