Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14

Tema: Actualizar TomTom 4N00.001

  1. #11
    Miembro Avatar de noneonestopme
    Fecha de ingreso
    27 sep, 20
    Ubicación
    Madrid
    Mensajes
    7
    País
    Spain
    Nav. GPS
    TomTom one4n00.001
    Mapa
    Europa

    Predeterminado


    Cita Iniciado por luis 19731 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Antes lo había gracias a Orni, pero no sé por qué alguien se lo borró...



    Sí debes actualizarlo.
    Vas a la pestaña "herramientas" de TTActivator y le das a actualizar meta.
    Luego vas a la pestaña "descargar mapas" y seleccionas (para tu gps) en tipo de mapa high-level-c-automotive (mapa marrón ) y en versión, 1065 (es la más actual a día de hoy)
    Una vez descargado el mapa a tu dispositivo vas a la pestaña "contenido instalado", pulsas en recargar y luego en activar.
    También actualizas satélites desde la pestaña "quickGPSFix"
    Y así tendrás tu gps actualizado, a falta de instalar radares.

    El maestro Sonaps lo explica muy bien [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.
    Perfecto,acabo de hacerlo actualizando meta y a la primera. Al encender el gps es normal que tarde 2-3 min al coger los satélites no ? Éste proceso se puede acelerar ? También he visto que la hora no me cuadra con la actual, estaba en 00:00 después la he cambiado pero al dejar pasar un par de horas se vuelve a desconfigurar con varias horas de diferencia con la hora actual. Como puedo solucionarlo ?


    Para el tema de los radares yo me he bajado los Radares Europa TTOficiales desde aquí [Solo usuarios Registrados pueden ver los links. haz click para registrarte] . En el manual de cajeto hay un manual en PDF de instalación de radares BBS. Tengo que seguir el mismo manual bajándome los iconos y voces que elija por separado y juntarlos ? o al contrario al ser Radares Europa TTOficiales como pone que se tienen que activar lo tengo que hacer de otra manera ? Por que en TTActivator he visto que hay una opción de Descargador Radares TT con opción de instalación automática y manual pero yo necesito todos los radares de Europa.

    Un saludo y gracias de nuevo.
    Última edición por noneonestopme; 03/04/2021 a las 12:47

  2. ¿Te puede interesar...?


  3. #12
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,889
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1125's

    Predeterminado

    Cita Iniciado por noneonestopme [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Perfecto,acabo de hacerlo actualizando meta y a la primera. Al encender el gps es normal que tarde 2-3 min al coger los satélites no ? Éste proceso se puede acelerar ? También he visto que la hora no me cuadra con la actual, estaba en 00:00 después la he cambiado pero al dejar pasar un par de horas se vuelve a desconfigurar con varias horas de diferencia con la hora actual. Como puedo solucionarlo ?


    Para el tema de los radares yo me he bajado los Radares Europa TTOficiales desde aquí [Solo usuarios Registrados pueden ver los links. haz click para registrarte] . En el manual de cajeto hay un manual en PDF de instalación de radares BBS. Tengo que seguir el mismo manual bajándome los iconos y voces que elija por separado y juntarlos ? o al contrario al ser Radares Europa TTOficiales como pone que se tienen que activar lo tengo que hacer de otra manera ? Por que en TTActivator he visto que hay una opción de Descargador Radares TT con opción de instalación automática y manual pero yo necesito todos los radares de Europa.

    Un saludo y gracias de nuevo.
    Mirate estos enlaces:

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    El tema del WNRO, empieza por el final del primer post para acceder a tu pantalla negra y ver si es GL1, GL2 o SirfIII y aplica según convenga lo que te explica en ese mismo post.

    En cuanto a los radares oficiales, recomendamos usarlos sólo para Europa, para Iberia mejor los del foro. Los oficiales se activan con TTActivator, los otros hay que configurarlos a través de "Administrar POI", uno a uno, y queda guardada la configuración en mapsettings, para posteriores actualizaciones puedes tenerlo en cuenta.

    Un saludo.

  4. #13
    Miembro Avatar de noneonestopme
    Fecha de ingreso
    27 sep, 20
    Ubicación
    Madrid
    Mensajes
    7
    País
    Spain
    Nav. GPS
    TomTom one4n00.001
    Mapa
    Europa

    Predeterminado

    Pues al final he estado probando el gps y lo que le pasa es que de repente se queda pillado en la pantalla de inicio donde aparece el volante y pone laradiobbs. He probado quitando el cable de carga y encaneciendo, apagando, incluso haciendo el reset con una aguja. No pasa de allí. Le vuelvo a meter los mapas , funciona un par de veces y se vuelve a pillar. Se os ocurre que puede ser ?

  5. #14
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,889
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1125's

    Predeterminado

    Cita Iniciado por noneonestopme [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Pues al final he estado probando el gps y lo que le pasa es que de repente se queda pillado en la pantalla de inicio donde aparece el volante y pone laradiobbs. He probado quitando el cable de carga y encaneciendo, apagando, incluso haciendo el reset con una aguja. No pasa de allí. Le vuelvo a meter los mapas , funciona un par de veces y se vuelve a pillar. Se os ocurre que puede ser ?
    Pueden ser archivos defectuosos, que el navcore no le vaya bien a tu dispositivo, o algo así. Prueba de sacar el archivo mapsettings. Si lo has recuperado de una copia antigua y has modificado alguna característica del mapa o del navcore, puede darte ese tipo de problema o reinicios. Busca
    un navcore diferente o de la zona de descargas si el 8562 te da problemas, mira a ver el 8560, o busca el 8562 por otra parte.

    Un saludo.

Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •