Resultados 1 al 3 de 3

Tema: TomTom ONE New Edition v3 se queda colgado, ¿Cambiar navcore?

  1. #1
    Miembro Avatar de ais1970
    Fecha de ingreso
    07 sep, 20
    Ubicación
    Aragon
    Mensajes
    3
    País
    Spain

    Predeterminado TomTom ONE New Edition v3 se queda colgado, ¿Cambiar navcore?


    Hola compañeros, tengo un TomTom ONE New Edition v3 que se me bloquea una y otra vez al intentar activar los avisos de radares. La cuestión es que sospecho que el navcore (creo que se llama así) que me pusieron hace años (el v9.103) no es el que debería de llevar. El mapa es el Iberia_855_2931. Espero y agradecería que me podáis ayudar a aclarar mis dudas y/o a ponerle el software y mapas correctos y actualizados.

    ¿Debo de cambiar el navcore?, si es afirmativo, ¿cual le pongo?, y ¿que mapa?

    Por cierto, solo necesito el mapa de Iberia y tengo una SD de 2Gb, ¿necesito una SD mayor?

    Solo añadir que soy un poco torpe con estás cosas.

    Muchas gracias de antemano, un saludo.

    * Añado datos de mi dispositivo:

    [TomTomGo]
    DeviceName=TomTom ONE
    DeviceVersionHW=ONE (v3)
    DeviceSerialNumber=E16
    DeviceUniqueID=XXXXX XXXXX
    RamDiskVersion=20100618
    BootLoaderVersion=55128
    LinuxVersion=539302
    ApplicationVersionVersionNumber=9103
    ApplicationVersion=539753.2
    Última edición por ais1970; 07/09/2020 a las 15:21

  2. ¿Te puede interesar...?


  3. #2
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    987
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Cita Iniciado por ais1970 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola compañeros, tengo un TomTom ONE New Edition v3 que se me bloquea una y otra vez al intentar activar los avisos de radares. La cuestión es que sospecho que el navcore (creo que se llama así) que me pusieron hace años (el v9.103) no es el que debería de llevar. El mapa es el Iberia_855_2931. Espero y agradecería que me podáis ayudar a aclarar mis dudas y/o a ponerle el software y mapas correctos y actualizados.

    ¿Debo de cambiar el navcore?, si es afirmativo, ¿cual le pongo?, y ¿que mapa?

    Por cierto, solo necesito el mapa de Iberia y tengo una SD de 2Gb, ¿necesito una SD mayor?

    Solo añadir que soy un poco torpe con estás cosas.

    Muchas gracias de antemano, un saludo.

    * Añado datos de mi dispositivo:

    [TomTomGo]
    DeviceName=TomTom ONE
    DeviceVersionHW=ONE (v3)
    DeviceSerialNumber=E16
    DeviceUniqueID=XXXXX XXXXX
    RamDiskVersion=20100618
    BootLoaderVersion=55128
    LinuxVersion=539302
    ApplicationVersionVersionNumber=9103
    ApplicationVersion=539753.2

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  4. #3
    Miembro Avatar de ais1970
    Fecha de ingreso
    07 sep, 20
    Ubicación
    Aragon
    Mensajes
    3
    País
    Spain

    Predeterminado

    Muchísimas gracias por tu ayuda "taximadrid", es un placer cruzarse en la vida con personas como tu...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •