Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14

Tema: No me sale la configuracion del camión en el gps.

  1. #11
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,199
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado


    Lo único es saber si el 9702 es con treysis, estaría preparado para GL1, que no es tu caso, ya que llevas sirfIII. Te iría mejor el oficial, sin el system, como te indicaban arriba.
    Luego ya puedes ir al tema de radares (aquí te recomendamos los bbs para Iberia y Oficiales para el resto de Europa.

    Un saludo.

  2. ¿Te puede interesar...?


  3. #12
    Miembro Avatar de 4dria84
    Fecha de ingreso
    31 jul, 12
    Ubicación
    a
    Mensajes
    19
    País
    Spain
    Nav. GPS
    TTgo 720
    Bootloader
    5.5120
    Navcore
    9.430
    Mapa
    890.4222

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Lo único es saber si el 9702 es con treysis, estaría preparado para GL1, que no es tu caso, ya que llevas sirfIII. Te iría mejor el oficial, sin el system, como te indicaban arriba.
    Luego ya puedes ir al tema de radares (aquí te recomendamos los bbs para Iberia y Oficiales para el resto de Europa.

    Un saludo.
    Tengo el 9702 de este hilo.

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ya está modificado creo, pero no sé de qué manera.

    Me recomiendas instalar el de este otro hilo [Solo usuarios Registrados pueden ver los links. haz click para registrarte] que es el oficial quitando el archivo system y parcheando de nuevo ?

    O busco de otro sitio el navcore ?

    Ahora me he dado cuenta que me decías lo del navcore más arriba.

    Muchísimas gracias.
    Última edición por 4dria84; 29/07/2020 a las 18:45

  4. #13
    Miembro Avatar de 4dria84
    Fecha de ingreso
    31 jul, 12
    Ubicación
    a
    Mensajes
    19
    País
    Spain
    Nav. GPS
    TTgo 720
    Bootloader
    5.5120
    Navcore
    9.430
    Mapa
    890.4222

    Predeterminado

    Hola.

    Ya tengo el navcore original instalado y parcheado.
    He detectado que las voces de ordenador no funcionan, las normales si.

    Un saludo y muchísimas gracias por tu ayuda.

    Enviado desde mi Redmi Note 5 mediante Tapatalk

  5. #14
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,199
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por 4dria84 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola.

    Ya tengo el navcore original instalado y parcheado.
    He detectado que las voces de ordenador no funcionan, las normales si.

    Un saludo y muchísimas gracias por tu ayuda.

    Enviado desde mi Redmi Note 5 mediante Tapatalk
    Buscate el loquendo en descargas, o en la copia de seguridad si la tenías.

    Un saludo.

Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •