Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 21 al 30 de 46

Tema: tomtom go 510 de los primeros el de culo gordo.

  1. #21
    Miembro Especial Avatar de jolugaga
    Fecha de ingreso
    31 mar, 16
    Ubicación
    Valladolid
    Mensajes
    39
    País
    Spain
    Nav. GPS
    510
    Bootloader
    5.5106
    Navcore
    9.450.890926.98
    Mapa
    iberia 885.4009

    Predeterminado


    Muchas gracias de nuevo hare lo que me decis.

    Un saludo.

  2. ¿Te puede interesar...?


  3. #22
    Miembro Especial Avatar de jolugaga
    Fecha de ingreso
    31 mar, 16
    Ubicación
    Valladolid
    Mensajes
    39
    País
    Spain
    Nav. GPS
    510
    Bootloader
    5.5106
    Navcore
    9.450.890926.98
    Mapa
    iberia 885.4009

    Predeterminado

    Ya estoy aquí otra vez no he podido responder antes ,no se que hago mal tengo el tomtom funcionando como me recomendasteis
    no consigo meter los iconos de los radares y las voces guía lo intente con "Galeria_Iconos_12-12-2016" también he probado con
    "Radio_BBS_Voces_Siri_Con_Alerta_Mas_Iconos" y tampoco ni siquiera me aparecen los iconos en el POI tomtom
    He probado a descomprimirlos en el mapa y nada, en el directorio raíz y tampoco,
    miro la tarjeta en el ordenador y si que aparecen no se que hago mal.

    Un saludo Gracias.

  4. #23
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,188
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por jolugaga [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ya estoy aquí otra vez no he podido responder antes ,no se que hago mal tengo el tomtom funcionando como me recomendasteis
    no consigo meter los iconos de los radares y las voces guía lo intente con "Galeria_Iconos_12-12-2016" también he probado con
    "Radio_BBS_Voces_Siri_Con_Alerta_Mas_Iconos" y tampoco ni siquiera me aparecen los iconos en el POI tomtom
    He probado a descomprimirlos en el mapa y nada, en el directorio raíz y tampoco,
    miro la tarjeta en el ordenador y si que aparecen no se que hago mal.

    Un saludo Gracias.
    Tienes que ponerle a los iconos los mismos nombres que los radares, para que se enlacen. La extensión no se toca. Se meten los iconos y radares en la carpeta dfel mapa.

    Un saludo.

  5. #24
    Miembro Especial Avatar de jolugaga
    Fecha de ingreso
    31 mar, 16
    Ubicación
    Valladolid
    Mensajes
    39
    País
    Spain
    Nav. GPS
    510
    Bootloader
    5.5106
    Navcore
    9.450.890926.98
    Mapa
    iberia 885.4009

    Predeterminado

    Hola ya hago lo que me dices solo consigo que me aparezcan lo radares pero solo me sale un cuadrado rojo

    Y no me da la opción de cambiar a los radares con sus velocidades y se que están porque el ordenador si que les veo

    los iconos los tengo en la carpeta del mapa.

    Las voces de los avisos de los radares tampoco las puedo poner y se que están en la carpeta sound

    Otra cosa el mapa que tengo que es el 1045-10001 a veces me manda por sitios que se pasa y luego me dar la vuelta para salir por donde tendría que haber salido antes.

    Te ha pasado esto a ti en algún momento.

    Gracias un saludo.

  6. #25
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,188
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Los iconos, tendrás que usar de tamaño 22x22, si los tuyos son de 44 y no dispones, se trata de usar los del foro de ese tamaño o de transformarlos uno a uno con el paint. Los abres, le das a cambiar tamaño y en pixeles le das a mantener proporción y cambias a 22.

    Las voces has de asignarlasa en administrar PDI/Avisar si hay PDI cerca/Asignar sonido.

    Lo de la ruta puede ser porque no te haya acabado de coger bien los satélites y te ubique incorrectamente, en sentido contrario, por ejemplo. A ese mapa le puedes quitar los cspeech. O usar el 10004.

    Un saludo.

  7. #26
    Miembro Especial Avatar de jolugaga
    Fecha de ingreso
    31 mar, 16
    Ubicación
    Valladolid
    Mensajes
    39
    País
    Spain
    Nav. GPS
    510
    Bootloader
    5.5106
    Navcore
    9.450.890926.98
    Mapa
    iberia 885.4009

    Predeterminado

    No se como agradeceros tanta paciencia, pido perdón de nuevo.

    Ya logre cambiar como me dijiste el dichoso firmware, te mando para que veas el archivo TTGO

    [TomTomGo]
    DeviceName=TomTom GO 710
    DeviceVersionHW=GO 710
    DeviceSerialNumber=V5xxxxx
    DeviceUniqueID=AKxxxxxx
    RamDiskVersion=20140217
    BootLoaderVersion=55120
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=9540
    ApplicationVersion=1497205.2
    UserLanguage=Español
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=GSW3.2.5TT3-CRC32_3.3.01.06-C35P3.00
    BuiltInColorScheme0=Belgica
    BuiltInColorScheme1=Brittanica
    BuiltInColorScheme2=America
    BuiltInColorScheme3=Germanica
    BuiltInColorScheme4=Australia
    BuiltInColorScheme5=Deuteranopia
    BuiltInColorScheme6=Greys
    BuiltInColorScheme7=Antarctica
    BuiltInColorScheme8=Africa
    BuiltInColorScheme9=Astra
    BuiltInColorScheme10=Asia
    BuiltInColorScheme11=Brasilia
    BuiltInColorScheme12=Concordia
    BuiltInColorScheme13=NewAnglia
    CurrentColorSchemeBuiltIn=11
    CurrentVoiceInfo=Carmen
    CurrentMap=
    CurrentMapVersion=0.0
    Traffic=N
    CurrentFuelpricesType=
    CurrentFuelpricesTypeString=
    CurrentFuelpricesLastFullUpdate=
    ValueRatio=B65JyqQrRtpPygFxtQ==

    mi error era que estaba usando una tarjeta de 4GB

    Me hacia todo el proceso pero luego no cambiaba nada, tengo el "nav 9540 y el mapa 1045-10001en la tarjeta funcionado" me dices que el nav lo tiene TODO

    Tan solo, por favor, bajate los radares de "laradiobbs" como ya te dije y los metes dentro del mapa, como ya te dije.

    no voy a hacer nada mas hasta que me digas los pasos a seguir creo tengo el archivo de la
    laradiobbs este "Radares_BBS_TomTom" pero tengo dudas si es el archivo que me dices el de los archivos ov2 si no es a si dime cual es
    cuales archivos meto dentro del mapa "el nav tiene la carpeta sounds donde estan los archivos BMP y los OGG" "entonces dentro del mapa meto los OV2".

    Otra vez gracias por vuestra ayuda.
    Un saludo

  8. #27
    Miembro Especial Avatar de jolugaga
    Fecha de ingreso
    31 mar, 16
    Ubicación
    Valladolid
    Mensajes
    39
    País
    Spain
    Nav. GPS
    510
    Bootloader
    5.5106
    Navcore
    9.450.890926.98
    Mapa
    iberia 885.4009

    Predeterminado

    Gracias por tu respuesta ya tengo el TomTom con los radares, voces, e iconos funcionando, solo una cosa tendría que haber copiado y pegado los archivos bmp que están en la carpeta de el nav

    no me acorde que en el nav los tenia y he puesto los de laradiobbs no se si será algún problema o da lo mismo unos que otros.

    Donde puedo
    bajar estos archivos que me dices "Los radares camus y velolaser, te los bajas del hilo que tengo sobre esos radares. Y tambien tengo separados los ZBE (zona de bajas emisiones)

    y los APR (area de prioridad residencial)" .

    Un saludo gracias otra vez.

  9. #28
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,188
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por jolugaga [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Gracias por tu respuesta ya tengo el TomTom con los radares, voces, e iconos funcionando, solo una cosa tendría que haber copiado y pegado los archivos bmp que están en la carpeta de el nav

    no me acorde que en el nav los tenia y he puesto los de laradiobbs no se si será algún problema o da lo mismo unos que otros.

    Donde puedo
    bajar estos archivos que me dices "Los radares camus y velolaser, te los bajas del hilo que tengo sobre esos radares. Y tambien tengo separados los ZBE (zona de bajas emisiones)

    y los APR (area de prioridad residencial)" .

    Un saludo gracias otra vez.
    Arriba a la derecha tienes un buscador, para estas cosillas.

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  10. #29
    Miembro Especial Avatar de jolugaga
    Fecha de ingreso
    31 mar, 16
    Ubicación
    Valladolid
    Mensajes
    39
    País
    Spain
    Nav. GPS
    510
    Bootloader
    5.5106
    Navcore
    9.450.890926.98
    Mapa
    iberia 885.4009

    Predeterminado

    Ya tengo instalado todo solo queda probarlo a ver que tal me va gracias por tu ayuda.

    No se si en esto también me puedes ayudar la ventosa del soporte esta bastante estropeada la pego en el cristal y al ratito se cae

    sabes donde puedo comprar la ventosa o algún soporte que valga para este modelo yo he intentado mirar por la red pero veo modelos que dicen que valen pero no estoy seguro

    Me puedes ayudar también en esto.

    Muy agradecido por tu paciencia y muchas gracias por todo si tengo dudas ya te seguire preguntando.

    Un saludo

  11. #30
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,188
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    En la zona de mercadillo del foro tienes compañeros que disponen de recambios, en amazon he comprado un par, pero la ventossa no es lo mismo....ni el precio tampoco. Los originales son caros. Los hay de imán y de rejilla. Has de mirar que sean de tu modelo.

    Un saludo.

Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •