Resultados 1 al 5 de 5

Tema: No se puede vincular el tomtom home con el tomtom go530

  1. #1
    Miembro Avatar de ATXIN
    Fecha de ingreso
    11 feb, 10
    Ubicación
    PAMPLONA
    Mensajes
    3
    País
    Spain
    Nav. GPS
    TOMTOM GO530
    Bootloader
    5.5120
    Navcore
    9.541
    Mapa
    EUROPA v 1045.10000

    Predeterminado No se puede vincular el tomtom home con el tomtom go530

    Tengo un TOMTOM GO530 y no lo puedo vincular con el TOMTOM HOME no me reconoce el TOMTOM.
    Alguno le pasa lo mismo que ami?

  2. ¿Te puede interesar...?


  3. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,929
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562(2)/9541
    Mapa
    1040's

    Predeterminado

    Cita Iniciado por ATXIN [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Tengo un TOMTOM GO530 y no lo puedo vincular con el TOMTOM HOME no me reconoce el TOMTOM.
    Alguno le pasa lo mismo que ami?
    Es un classic, o los nuevos????. Los nuevos van por MyDrive.
    Si es classic, prueba de hacer un reset teniendo el TT conectado al PC, a ver.

    Un saludo.

  4. #3
    Miembro Avatar de ATXIN
    Fecha de ingreso
    11 feb, 10
    Ubicación
    PAMPLONA
    Mensajes
    3
    País
    Spain
    Nav. GPS
    TOMTOM GO530
    Bootloader
    5.5120
    Navcore
    9.541
    Mapa
    EUROPA v 1045.10000

    Predeterminado

    Es un tomtom GO530 de unos 9 años pero no me lo detecta de ninguna manera el TOMTOM HOME, el mes pasado me lo detectava sin ningun problema

  5. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,929
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562(2)/9541
    Mapa
    1040's

    Predeterminado

    Cita Iniciado por ATXIN [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Es un tomtom GO530 de unos 9 años pero no me lo detecta de ninguna manera el TOMTOM HOME, el mes pasado me lo detectava sin ningun problema
    Prueba con un puerto trasero, cambiando de cable, o como te decía, haciendo un reset mientras está conectado. En principio, no deberías tener problema. Yo mi One maldito, de la misma época que el tuyo, lo sigo conectando.

    Un saludo.

  6. #5
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,929
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562(2)/9541
    Mapa
    1040's

    Predeterminado

    Cita Iniciado por ATXIN [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Es un tomtom GO530 de unos 9 años pero no me lo detecta de ninguna manera el TOMTOM HOME, el mes pasado me lo detectava sin ningun problema
    Prueba de descargar la versión del home antigua de la zona de descargas, abres el ini con el bloc de notas y le modificas la versión, como si fuera la última, no sé si es la 2.11 (la que te ofrezca actualizar).

    Yo uso el 2.8 con el ini modificado y me lo detecta perfectamente. El maldito, el 730 y el One V6...

    Un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •