Resultados 1 al 8 de 8

Tema: Otro afectado con la puta hora y los 📡!!

  1. #1
    Miembro Avatar de skynyrd
    Fecha de ingreso
    05 abr, 14
    Ubicación
    Córdoba
    Mensajes
    20
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    7130
    Navcore
    53.026
    Mapa
    iberia710.571

    New122 Otro afectado con la puta hora y los 📡!!


    Buenas tardes y Feliz año compañeros... Llevo tiempo sin aparecer por aquÃ* aunque os leo, y más desde hace 3 dÃ*as que yo creo que me he leÃ*do ya todo respecto al tema de la hora y no me aclaro.... TomTom One V3 edición 512 mb con chip GL... He Conseguido poner navcore 8560 que he visto por aquÃ* con el. Pack treysis el suicide y no recuerdo que más, el tema de los satélites parece que va bien pero la hora no tengo cojones a ponerla,(ya es por cabezoneria mÃ*a) ya me he leÃ*do todo lo del wnro o como se escriba y dicen q con eso está solucionado... Espero que alguien me eche un cable por favor....

  2. ¿Te puede interesar...?


  3. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,119
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Mira el tema de WNRO de menta. si es GL1, treysis, suicide, y puedes mirar lo del lto.dat.
    bernardomdez está ofreciendo un 8560 y un 8562 para GL1, puedes probarlos pidiéndolo en su hilo.
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  4. #3
    Miembro Avatar de skynyrd
    Fecha de ingreso
    05 abr, 14
    Ubicación
    Córdoba
    Mensajes
    20
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    7130
    Navcore
    53.026
    Mapa
    iberia710.571

    Predeterminado

    Hola DcaSama cuánto tiempo....a ver, he puesto el 8560 de bernardomdez con el treysi,suicide y demás ...me he leído todo lo Wnro y según paracen que se soluciona lo de la hora pero no tengo cojones,no sé que estare haciendo mal ,el chip según La pamtalla negra es GL (supongo q 1) no sale ningún número...voy a probar con el 8562 que incluso ya lo descargué y probaré....Gracias y un saludo dsd tierras cordobesas !!

  5. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,119
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por skynyrd [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola DcaSama cuánto tiempo....a ver, he puesto el 8560 de bernardomdez con el treysi,suicide y demás ...me he leído todo lo Wnro y según paracen que se soluciona lo de la hora pero no tengo cojones,no sé que estare haciendo mal ,el chip según La pamtalla negra es GL (supongo q 1) no sale ningún número...voy a probar con el 8562 que incluso ya lo descargué y probaré....Gracias y un saludo dsd tierras cordobesas !!
    Mira eso, y prueba lo del lto. A ver si tienes suerte.

    Un saludo.

  6. #5
    Miembro Avatar de skynyrd
    Fecha de ingreso
    05 abr, 14
    Ubicación
    Córdoba
    Mensajes
    20
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    7130
    Navcore
    53.026
    Mapa
    iberia710.571

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Mira eso, y prueba lo del lto. A ver si tienes suerte.

    Un saludo.
    Muy buenas....al final con el 8562 he conseguido ponerlo en hora, pero acabo de encontrarme otro problema...uffff,estoy intentando configurar los radares con su correspondiente aviso y al marcar la distancia 500 metros (se queda marcado en negro)y no me deja aceptar,ya metas la distancia que metas....alguna idea por favor ?.

  7. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,119
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Prueba a hacerlo otra vez de 0, quizás tengas algún archivo defectuoso.

    Un saludo.

  8. #7
    Miembro Avatar de skynyrd
    Fecha de ingreso
    05 abr, 14
    Ubicación
    Córdoba
    Mensajes
    20
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    7130
    Navcore
    53.026
    Mapa
    iberia710.571

    Predeterminado

    Ok compi, así lo haré y ya te diré....gracias !!

  9. #8
    Miembro Avatar de skynyrd
    Fecha de ingreso
    05 abr, 14
    Ubicación
    Córdoba
    Mensajes
    20
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    7130
    Navcore
    53.026
    Mapa
    iberia710.571

    Predeterminado

    Buenas tardes por decir algo, este tomtom ya me tiene de mala leche uffff, lo de la hora y los satélites en principio parece ser que lo he solucionado, pero los radares no tengo �� a ponerlos, he cambiado de navcores varias veces y con todos me hace cosas raras, el último que he puesto es el navc 9541_dsa con treysis etc etc, cuando empiezo a seleccionar los radares llega a un punto que se queda pillado se reinicia y todos los que ya estaban guardados se pierden y vuelta a empezar hasta que se vuelve a quedar pillado.... Por favor que solución me dais para esto? Ya no sé qué más hacerle a este cacharro.... Gracias

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •