Resultados 1 al 4 de 4

Tema: Satelites

  1. #1
    Miembro Avatar de car31
    Fecha de ingreso
    19 nov, 11
    Ubicación
    bilbo
    Mensajes
    29
    País
    Spain
    Nav. GPS
    tomtom 720 y xl
    Bootloader
    5.5256
    Navcore
    720/9.132...xl 9540
    Mapa
    iberia 1025.9386 y 1025.9389

    Predeterminado Satelites


    Hola a [Solo usuarios Registrados pueden ver los links. haz click para registrarte] un TT720, hasta ayer me fue funcionando bastante bien, tengo el mapa 1035 y tenia los satelites actualizados hacia un mes, el caso es que cuando iba en carretera direccion Burgos Madrid sin ningun tipo de motivo en carretera despejada, se me fue la cobertura de los satelites, vamos que se me quedo la pantalla mas oscura y sin mostrar ni hablar direcciones, lo reinicie, lo resetee, le hice eso de tenenr el boton encendido unos 30 segundos y nada de nada, no fue capaz de cojer los satelites, al volver lo volvi a resetear y nada en cuatro horas de camino y haciendole de todo no consegui que me cargue los satelites. el caso es que miro en informacion de satelites y me da como que pilla unos 6 o 7 pero no los carga, no los pone en azul para que el mapa comience a funcionar correctamente.Que puedo hacer para que funcione. Gracias.

  2. ¿Te puede interesar...?


  3. #2
    Miembro Avatar de gorecho
    Fecha de ingreso
    12 nov, 12
    Ubicación
    Galicia
    Mensajes
    5
    País
    Spain
    Nav. GPS
    Tomtom GO 520 (info coresponde al520)y un GO950
    Bootloader
    gps v 1.20 inicio 5.5120
    Navcore
    9.541.3145439.1 OS1493118
    Mapa
    iberia v830.2305

    Predeterminado

    Hola,has probado a actualizar los datos de QuickFix GPS,del GPS ,igual así se soluciona el problema, es lo que a mi se me ocurre.

  4. #3
    Miembro Avatar de JB Jesus
    Fecha de ingreso
    27 oct, 19
    Ubicación
    Madrid
    Mensajes
    19
    País
    Spain
    Nav. GPS
    GO930(firmware 3.2.5) + ONE E2(Firmware 3.2.5) + Xiaomi note 6 Pro con TTAGO
    Navcore
    GO 9.541 + ONE 8.562 + TTAGO 1.18
    Mapa
    Iberia

    Predeterminado

    Tu 720 tiene el firmware 3.2.4, lo mismo cambiando al 3.2.5 se soluciona

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

  5. #4
    Miembro Avatar de car31
    Fecha de ingreso
    19 nov, 11
    Ubicación
    bilbo
    Mensajes
    29
    País
    Spain
    Nav. GPS
    tomtom 720 y xl
    Bootloader
    5.5256
    Navcore
    720/9.132...xl 9540
    Mapa
    iberia 1025.9386 y 1025.9389

    Predeterminado

    El caso es que si actualizo los satelites desde el tt home si me coje los satelites mas o menos rapido, pero el problema esta en que deje un mes sin actualizarlos y se fue todo al garete,es que perdio la señal en el camino y no fui capaz de volverlos a poner en funionamiento y el caso es que si los buscaba, pero no los cargaba. puedo hacer algo para no perder en un mes la señal de los satelites ya que no puedo en tiempo conectarme a tt home.
    Tambien decir que mi hijo tiene un tt XL y el caso es que con ese TT nunca actualiza los satelites el tt home ni el navcore tiene la carpeta ephem, se podria hacer algo en el tt 720 para no tener que actualizar los satelites cada poco tiempo.
    Gracias.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •