Resultados 1 al 5 de 5

Tema: NOVATO no logro hacerle funcionar

  1. #1
    Miembro Avatar de rnoroeste
    Fecha de ingreso
    11 jul, 14
    Ubicación
    Cehegin
    Mensajes
    6
    País
    Spain
    Nav. GPS
    GO930

    Predeterminado NOVATO no logro hacerle funcionar

    Hola compañeros, soy nuevo entre " " y os expongo 2 cosas. tengo un ONE modelo PS y desde que actualice en la web de tomton me lo han matao. se puede revivir y valga almenos para que pite los radares?

    y AHORA AL TEMA tengo un GO930 he activado el mapa y ok, he probado con azul y marron, pone ok pero cuandoarranco pantalla roja y pone "no se puede utilizar este mapa en este dispositivo iberia-101856

    adjunto datos y fotos

    Nombre Dispositivo: TomTom GO 930
    Version: GO 930
    Nº Serie: J6XXXXXXXXXX
    ID Device: XXXXX XXXXX
    BootLoader Version: 55120
    Navcore Version: 9541.3145439.1
    Mapa en uso:
    Mapa Version: 0.0
    Nombre usuario:
    Lenguaje usado: Español
    Voz en uso: Antonio



    Algun consejo? GRACIAS
    Imágenes adjuntadas Imágenes adjuntadas
      No se puede descargar el archivo adjunto antes de la reproducción



  2. #2
    Miembro Avatar de rnoroeste
    Fecha de ingreso
    11 jul, 14
    Ubicación
    Cehegin
    Mensajes
    6
    País
    Spain
    Nav. GPS
    GO930

    Predeterminado

    haber si se ve mejor
    Imágenes adjuntadas Imágenes adjuntadas
      No se puede descargar el archivo adjunto antes de la reproducción

  3. #3
    Usuario VIP Avatar de animado
    Fecha de ingreso
    25 mar, 11
    Ubicación
    La Rioja
    Mensajes
    520
    País
    Spain
    Nav. GPS
    tomtom GO 750 ............................... GO 930
    Bootloader
    5.5120
    Navcore
    9541.3 - 9541.3
    Mapa
    Europe _ 1025.9386 Iberia_1025.9386

    Predeterminado

    Cita Iniciado por rnoroeste [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    haber si se ve mejor
    Si te ha actualizado el navcore , al 9541, lo tienes que parchear, y ya te admitira el mapa.

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    para el One, pon el mapa marron 1030.9524
    y para el 930, el verde 1030.9519

    salu2

  4. #4
    Miembro Avatar de rnoroeste
    Fecha de ingreso
    11 jul, 14
    Ubicación
    Cehegin
    Mensajes
    6
    País
    Spain
    Nav. GPS
    GO930

    Predeterminado

    Muchas GRACIAS. me he tirado toda la noche intentando resolver los TOMTON pero solo he podido con el ONE IQ, lo hizo todo bien, parcheo navcore y mapa, pero esta mañana lo saco a la calle y no coje seña GPS y se reinicia solo cada 2 minutos mas menos, que puede ser? antes de parchear y todo conecte a TOMTONHome y actualizó.

    Referente al GO930 siempre me pone que elnavcore ya esta parcheado y no me deja pasar de ahí aunque todo lo demas lo hace bien no hace nada mas.

    Alguna Solucion? MIL GRACIAS

  5. #5
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,608
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    1040

    Predeterminado

    Haz las instalaciones de 0, borrando todo (copia seguridad antes), los reinicios pueden ser por el mapsettings o la memoria colapsada.

    En el 930, recuerda que para parchear y activar, botón derecho 'ejecutar como administrador' y antivirus desactivados, si no, puede haber falsos positivos .

    Un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •