Resultados 1 al 3 de 3

Tema: Con la version 9.500 en el rider me ha desaparecido la demo de la ruta

  1. #1
    Miembro Especial Avatar de xvendrell
    Fecha de ingreso
    11 oct, 10
    Ubicación
    Gerona.
    Mensajes
    33
    País
    Spain
    Nav. GPS
    Rider v1
    Bootloader
    5
    Navcore
    7.9
    Mapa
    iberia

    Predeterminado Con la version 9.500 en el rider me ha desaparecido la demo de la ruta


    Buenos dias,

    Una cosa que encuentro a faltar en la version 9.500 que le he puesto a mi rider es que ya no tengo la demo de la ruta (o no se encontrar el icono).

    Alguien me puede dar un poco de luz?

    Gracias

  2. ¿Te puede interesar...?


  3. #2
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    990
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    cuando pones una ruta antes de dar en echo, veras un boton que pone detalles, si le das ahí veras otra pantalla y un boton que pone demo de ruta.

    Tutorial Laradiobbs

    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  4. #3
    Miembro Especial Avatar de xvendrell
    Fecha de ingreso
    11 oct, 10
    Ubicación
    Gerona.
    Mensajes
    33
    País
    Spain
    Nav. GPS
    Rider v1
    Bootloader
    5
    Navcore
    7.9
    Mapa
    iberia

    Predeterminado

    Muchas Gracias!

Temas similares

  1. Dudas con la versión de mi Rider
    Por W800Rider en el foro Rider 1 / Rider 2ª Edition / Urban Rider / Rider (v4) 4.3 pulgadas
    Respuestas: 1
    Último mensaje: 18/08/2017, 18:07
  2. Ayuda: Rider version 1
    Por zeuspirata en el foro Rider 1 / Rider 2ª Edition / Urban Rider / Rider (v4) 4.3 pulgadas
    Respuestas: 3
    Último mensaje: 06/11/2016, 12:33
  3. Problema tomtom desaparecido en pc
    Por cmoro en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 01/11/2015, 01:06
  4. Ayuda: ¿Por qué no me hace la demo completa?
    Por wencha en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 21/08/2015, 14:32
  5. Ha desaparecido el asistente de cambio de carril
    Por bombylla en el foro Actualizando / Instalando / Configurando
    Respuestas: 2
    Último mensaje: 27/04/2015, 20:48

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •