Página 4 de 4 PrimerPrimer ... 234
Resultados 31 al 36 de 36

Tema: LOS RIDERS 1 y 2 se van a morir el dia 5 de abril

  1. #31
    Miembro Avatar de murrote
    Fecha de ingreso
    15 jul, 14
    Ubicación
    Norte
    Mensajes
    11
    País
    Spain
    Nav. GPS
    Carminat / Rider 2 / Go750
    Bootloader
    8.842 / 55128 / 55259
    Navcore
    8.842 / 9500 / 9465
    Mapa
    1030 Iberia & WEurope

    Predeterminado

    A mí me pasa exactamente lo mismo.
    De momento he actualizado el bootloader pero no ha corregido el problema.
    El primer inicio conecta muy bien, en cuanto hago una parada y se apaga solo ya no fija satélites (pero los ve)

    PD: Acabo de ver el hilo de WNRO y voy a probar con el archivo suicide.dat, tiene buena pinta.
    Última edición por murrote; 20/07/2019 a las 19:58

  2. ¿Te puede interesar...?


  3. #32
    Miembro Avatar de aspirinaboy
    Fecha de ingreso
    30 nov, 14
    Ubicación
    *
    Mensajes
    3
    País
    Spain
    Nav. GPS
    GO 720
    Bootloader
    nose
    Navcore
    nose
    Mapa
    europa

    Predeterminado

    entonces tienen solución ?? es para valorar la compra de un rider antiguo?

  4. #33
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,779
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562(2)/9541
    Mapa
    1040's

    Predeterminado

    Si. Mirate el hilo del WNRO.

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  5. #34
    Miembro Avatar de juvenal
    Fecha de ingreso
    12 feb, 16
    Ubicación
    Olmedilla de Alarcon
    Mensajes
    2
    País
    Spain
    Nav. GPS
    tomtom
    Bootloader
    nuse
    Navcore
    nuse
    Mapa
    nuse

    Predeterminado

    Cita Iniciado por murrote [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    A mí me pasa exactamente lo mismo.
    De momento he actualizado el bootloader pero no ha corregido el problema.
    El primer inicio conecta muy bien, en cuanto hago una parada y se apaga solo ya no fija satélites (pero los ve)

    PD: Acabo de ver el hilo de WNRO y voy a probar con el archivo suicide.dat, tiene buena pinta.
    Saludos jóvenes.... Me pasa lo mismo com mi Rider 2 que tí..... Lo has solucionado?

  6. #35
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,779
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562(2)/9541
    Mapa
    1040's

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si. Mirate el hilo del WNRO.

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.
    Cita Iniciado por juvenal [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Saludos jóvenes.... Me pasa lo mismo com mi Rider 2 que tí..... Lo has solucionado?
    Mirate el primer post del hilo que comentaba arriba y

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  7. #36
    Miembro Avatar de juvenal
    Fecha de ingreso
    12 feb, 16
    Ubicación
    Olmedilla de Alarcon
    Mensajes
    2
    País
    Spain
    Nav. GPS
    tomtom
    Bootloader
    nuse
    Navcore
    nuse
    Mapa
    nuse

    Predeterminado

    Gracias.....

Página 4 de 4 PrimerPrimer ... 234

Temas similares

  1. Un saludo especial para los Riders
    Por Lulopico en el foro Presentaciones
    Respuestas: 0
    Último mensaje: 17/05/2019, 10:47
  2. TOM TOM XL y 6 de abril
    Por cribriga en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 18
    Último mensaje: 23/04/2019, 22:11
  3. El 6 de Abril
    Por corecaminos09 en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 5
    Último mensaje: 10/04/2019, 12:34
  4. Emparejamiento tt 520 con intercomunicador riders v6 de motos
    Por ALCIDES en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 12
    Último mensaje: 20/05/2017, 00:17

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •