Página 14 de 14 PrimerPrimer ... 4121314
Resultados 131 al 133 de 133

Tema: Nuevo Navcore 8.843

  1. #131
    Miembro Avatar de danelo3
    Fecha de ingreso
    18 feb, 10
    Ubicación
    galicia
    Mensajes
    2
    País
    Spain

    Predeterminado

    Tengo una duda, he instalado el último navcore, con último mapa todo perfecto creado desde cero, pero no me funciona el loquendo las voces de ordenador no hay manera de que se escuchen, he probado mil formas, he bajado carpetas y sustituido, he puesto el loquendo de la original, nada, no hay manera, os funciona a vosotros? Gracias de antebrazo



  2. #132
    Miembro Avatar de gacelasa
    Fecha de ingreso
    06 ene, 11
    Ubicación
    Valladolid
    Mensajes
    4
    País
    Spain

    Predeterminado

    Cita Iniciado por TonyCool [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    La tarjeta "actual" es la que estaba con la versión 8.842 y la "nueva" es la que iba a probar con el 8.843, así si no funcionaba una, volvía a la otra. Al final todo funcionó bien.
    El ttgo.bif es bueno extraer el actual, ya que se va actualizando poco a poco por el mismo coche.
    Gracias por la información,
    Actualice una copia exacta de la original de la 8.842 a la 8.843 y actualice el GPS fisicamente. Meti tarjeta limpia para crear una desde cero. Esta sin actualizar los Satelites desde el ordenador, funcionan las voces perfectamente. Cuando tenga un hueco esa tarjeta desde cero que funciona, la actualizare los satelites desde el ordenador para ver si pierde las voces.

  3. #133
    Miembro Avatar de gacelasa
    Fecha de ingreso
    06 ene, 11
    Ubicación
    Valladolid
    Mensajes
    4
    País
    Spain

    Predeterminado

    Buenas, como indique yo tenia el mismo problemas pero empece desde cero.
    Cuando ya estan los mapas funcionandopero no funcionan los avisos y voces. Metes la tarjeta en el ordenador, desde el TTHome eliminas del ordenador y de la tarjetas todos las voces y le das a obtener desde la web (Gestionar mi carminat TomTom --> Elementos del dispositivo --> Voces --> Eliminar y EN pestaña Eliminar elementos del ordenador --> Voces, luego ir a agregar todos los servicios de trafico, voces y otros --> Voces --> Voces de ordenador). Asi me funciono. Como indique, no probe a actualizar satelites (Quickpgsfix) ya que lei que eso quizas elimina las voces.

Página 14 de 14 PrimerPrimer ... 4121314

Temas similares

  1. Ayuda: Parchear nuevo Navcore TomTom Home 2.11
    Por changuas en el foro Navcore
    Respuestas: 4
    Último mensaje: 09/03/2019, 12:04
  2. Aviso: Nuevo Proyecto Optimizador de Navcore y Mapa Truck
    Por FerScrich en el foro Truck (Camiones)
    Respuestas: 73
    Último mensaje: 30/06/2018, 13:21
  3. Se Puede conservar navcore original y meter mapa nuevo?
    Por IRON en el foro Tomtom One 1ª generacion
    Respuestas: 8
    Último mensaje: 05/04/2017, 12:44
  4. tengo que empezar de nuevo navcore y mapa
    Por pablitoles en el foro Navcore
    Respuestas: 2
    Último mensaje: 09/05/2016, 21:31
  5. necesito ayuda con nuevo mapa TT one v3 version 960 con navcore 9540
    Por davmar1957 en el foro Tomtom One 1ª generacion
    Respuestas: 9
    Último mensaje: 13/02/2016, 00:30

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •