Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 20

Tema: A veces no puedo entrar al foro.

  1. #1
    Miembro Super Avatar de Orni
    Fecha de ingreso
    18 jun, 18
    Mensajes
    221
    País
    Spain
    Nav. GPS
    One
    Bootloader
    55128
    Navcore
    8562
    Mapa
    Iberia

    Predeterminado A veces no puedo entrar al foro.

    Ya me ha pasado varias veces en tres ordenadores distintos (tres lineas) y con dos navegadores (chrome, firefox)

    El problema que surge es que al rato de estar conectada al foro ya no puedo entrar, la conexión se corta sale la pantalla de que la web está tardando en contestar.

    En las lineas que tengo IP dinámica reinicio el router y se soluciona (a veces no), en la que tengo IP fija no hay solución a menos que meta un proxy como tor, aunque varias IP de este navegador están cerradas por el admin.

    Primero pensé que fuese problema mio pero haciéndolo con tres lineas ya me da que pensar que el problema sea del servidor del foro.
    Le pasa a alguien mas.



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Mensajes
    3,761
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1005.8819

    Predeterminado

    Cita Iniciado por Orni [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ya me ha pasado varias veces en tres ordenadores distintos (tres lineas) y con dos navegadores (chrome, firefox)

    El problema que surge es que al rato de estar conectada al foro ya no puedo entrar, la conexión se corta sale la pantalla de que la web está tardando en contestar.

    En las lineas que tengo IP dinámica reinicio el router y se soluciona (a veces no), en la que tengo IP fija no hay solución a menos que meta un proxy como tor, aunque varias IP de este navegador están cerradas por el admin.

    Primero pensé que fuese problema mio pero haciéndolo con tres lineas ya me da que pensar que el problema sea del servidor del foro.
    Le pasa a alguien mas.
    No sé si a lo que te refieres es que al pasar cierto tiempo sin actividad, se cierra la sesión y hay que volver a entrar, esto creo que es por configuración de seguridad.
    Quizás te he entendido mal.
    Un saludo.

  3. #3
    Miembro Super Avatar de Orni
    Fecha de ingreso
    18 jun, 18
    Mensajes
    221
    País
    Spain
    Nav. GPS
    One
    Bootloader
    55128
    Navcore
    8562
    Mapa
    Iberia

    Predeterminado

    Me refiero a esto:


  4. #4
    Miembro Super Avatar de Orni
    Fecha de ingreso
    18 jun, 18
    Mensajes
    221
    País
    Spain
    Nav. GPS
    One
    Bootloader
    55128
    Navcore
    8562
    Mapa
    Iberia

    Predeterminado

    Al mismo tiempo estoy en el otro foro español, en dos ingleses navegando sin problemas.
    Ahora estoy desde Tor (proxy) para poder estar en este foro.

  5. #5
    Miembro Super Avatar de Orni
    Fecha de ingreso
    18 jun, 18
    Mensajes
    221
    País
    Spain
    Nav. GPS
    One
    Bootloader
    55128
    Navcore
    8562
    Mapa
    Iberia

    Predeterminado

    Otro problema que tengo con el foro es cada vez que me logueo sale esto:



    Pulsando sobre foro...



    ... Vuelve al foro bien, pero debiese redirigirse solo.

  6. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Mensajes
    3,761
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1005.8819

    Predeterminado

    ....Ni idea, a mi no me pasa esto, no se si FerScrich podría aclararte algo al respecto.
    Un saludo.

  7. #7
    Colaborador Avatar de lizard
    Fecha de ingreso
    15 may, 11
    Mensajes
    53
    País
    Spain
    Nav. GPS
    Navi RT4
    Bootloader
    No lo se
    Navcore
    No lo se
    Mapa
    2016-2017

    Predeterminado

    Cita Iniciado por Orni [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Otro problema que tengo con el foro es cada vez que me logueo sale esto:



    Pulsando sobre foro...



    ... Vuelve al foro bien, pero debiese redirigirse solo.
    A mi me pasa exactamente igual.

  8. #8
    Moderador Avatar de acheromero
    Fecha de ingreso
    09 ago, 11
    Ubicación
    Huelva
    Mensajes
    1,255
    País
    Spain
    Nav. GPS
    Garmin Drive 51 LMT-S
    Bootloader
    ----
    Navcore
    -------
    Mapa
    2018.30 Southern Europe

    Predeterminado

    Cuando accedais cambiar el http por https y probad.

    Saludos

  9. #9
    Administrador Avatar de FerScrich
    Fecha de ingreso
    01 ene, 09
    Ubicación
    Madrid
    Mensajes
    2,046
    País
    Spain
    Nav. GPS
    OpelNavi 900
    Bootloader
    n/a
    Navcore
    n/a
    Mapa
    Europa
    Entradas de blog
    8

    Predeterminado

    Hace tiempo y ya se informo de que laradiobbs pasaba a ser segura segun las recomendaciones de los estamentos altos de internet.

    Como ya os ha dicho Acheromero cambiar los link que teneis como favoritos y ponerlos como https://

    Cualquier enlace que postees a una pagina de laradiobbs debe de ir como pagina segura https://
    FAQ Preguntas y Respuestas | Normas del Foro | Donar | Descargar Radares BBS
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos




    "Nunca des explicaciones, tus amigos no las necesitan, tus enemigos no las creerán." (Oscar Wilde)

  10. #10
    Miembro Super Avatar de Orni
    Fecha de ingreso
    18 jun, 18
    Mensajes
    221
    País
    Spain
    Nav. GPS
    One
    Bootloader
    55128
    Navcore
    8562
    Mapa
    Iberia

    Predeterminado

    Bien, el tema de la redireccion solucionado, aunque había cambiado en favoritos la dirección de la web, en los iconos de la pestaña de firefox estaba con http olvidé cambiar en ese vinculo también y depende de donde, entro de una manera o de otra.

    ¿Creéis que el problema del servidor es por lo mismo?

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •