Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 21 al 30 de 41

Tema: Problema Rider 1 con Navcore Dsa_9500+mbs

  1. #21
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    2,127
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por IRON [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Perdona por no haberte respondido antes pero con esto del día de la madre he estado fuer dos días.

    Pues si la usas y no se puede cambiar y te funcionan después los navcores creados doy por hecho de que debe de ser así "Pero juraría haber visto en un tutorial FAT32" . Debe de ser la edad que me juega malas pasadas Ja, ja, ja.......

    Bueno a parte del tuyo un compañero me ha enviado otro por correo (no es que el tuyo no vaya bien, después de haberle cambiado el Reskin como digo la interfad ya es buena pero el mensajito sigue apareciendo y me da ............) , a ver si tengo un poco de tiempo libre y pruebo este nuevo y el creado con la herramienta a ver como van y ya os cuento en unos días.

    Cruzaré los deitos a ver que tal me va, l que parece que debo de ser el único con este problema ya que imagino que en el foro hay más gente con Rider pero nadie se pronuncia ni me dice como le va el suyo????. No es que quiera obligar a nadie ni mucho menos pero yo si leyese esto y a mi me fuese bien el que tengo pues compartiría mi opinión o mi Navcore.

    Bueno ahí lo dejo. Un saludo y os cuento en unos días
    Pues si compañero no todo el mundo se moja y no todo el mundo lee tu problema. Ojala y alguien te pudiera echar una mano con sus experiencias.
    Ya quisiera yo tener un rider en la mano e investigar para ayudarte, pero no...

    Solo te puedo desear suerte... al parecer hay chismes de estos y otros modelis que son algo caprichosos y les gusta dar por ....o.

    Saludos



  2. #22
    Miembro Avatar de isaito
    Fecha de ingreso
    29 mar, 10
    Mensajes
    2
    País
    Spain
    Nav. GPS
    tomtom go 530
    Bootloader
    5.5120
    Navcore
    8.401
    Mapa
    iberia 885.4009

    Predeterminado

    hola me interesaria el navcore 9500 para tomtom rider, gracias

  3. #23
    Miembro Super Avatar de IRON
    Fecha de ingreso
    04 abr, 16
    Mensajes
    156
    País
    Spain
    Nav. GPS
    TomTom Rider v1
    Bootloader
    5.5012
    Navcore
    9500
    Mapa
    Iberia 10058766

    Predeterminado

    Perdona pero no había leído tu mensaje. ¿Aún te hace falta?

  4. #24
    Miembro Super Avatar de IRON
    Fecha de ingreso
    04 abr, 16
    Mensajes
    156
    País
    Spain
    Nav. GPS
    TomTom Rider v1
    Bootloader
    5.5012
    Navcore
    9500
    Mapa
    Iberia 10058766

    Predeterminado

    He tardado un poco ya que lo dejé a un lado por hastío, el otro día empece mi Rider v1 desde CERO, el caso que empecé por meterle de nuevo el Navcore_9500_DSA de Cajeto solo por probar y me seguía haciendo lo mismo. Una pequeña bombilla se me iluminó y me rastreé todo los archivos por ver si quitaba ponía !en fin!, el caso que al llegar al reskin tenía escrito 17;17;17;18;20;24;25;34;35;36;37;39;42;slf Ya sabemos que el 17 pertenece al Rider pero al llevar los otros parece ser que hace una emulación mezclada. Decidí cambiarlos y poner solo 17;Rider y ya no me daba el problema de conecte con altavoces del coche para escuchar las instrucciones Pero la interfaz era del Rider v1 aunque dividida en tres pero no me salía como el 4 o el 5 con la interfaz desde inicio con PLANIFICAR RUTA - PLANIFICAR RUTA CON CURVAS - GESTIONAR ITINERARIOS. Así que rebuscando un poco y con un poco de suerte me encontré con este reskin 71-rider y lo creáis o no me aparecieron las tres opciones y probado en ruta ya no me sale el dichoso mensajito "conecte con altavoces del coche para escuchar las instrucciones"

    Espero que a alguno os sirva de algo esta info, de todas formas seguiré probandolo en ruta a ver si me da otro quebradero de cabeza ja, ja, ja .............

  5. #25
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Mensajes
    3,759
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1005.8819

    Predeterminado

    Cita Iniciado por IRON [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    He tardado un poco ya que lo dejé a un lado por hastío, el otro día empece mi Rider v1 desde CERO, el caso que empecé por meterle de nuevo el Navcore_9500_DSA de Cajeto solo por probar y me seguía haciendo lo mismo. Una pequeña bombilla se me iluminó y me rastreé todo los archivos por ver si quitaba ponía !en fin!, el caso que al llegar al reskin tenía escrito 17;17;17;18;20;24;25;34;35;36;37;39;42;slf Ya sabemos que el 17 pertenece al Rider pero al llevar los otros parece ser que hace una emulación mezclada. Decidí cambiarlos y poner solo 17;Rider y ya no me daba el problema de conecte con altavoces del coche para escuchar las instrucciones Pero la interfaz era del Rider v1 aunque dividida en tres pero no me salía como el 4 o el 5 con la interfaz desde inicio con PLANIFICAR RUTA - PLANIFICAR RUTA CON CURVAS - GESTIONAR ITINERARIOS. Así que rebuscando un poco y con un poco de suerte me encontré con este reskin 71-rider y lo creáis o no me aparecieron las tres opciones y probado en ruta ya no me sale el dichoso mensajito "conecte con altavoces del coche para escuchar las instrucciones"

    Espero que a alguno os sirva de algo esta info, de todas formas seguiré probandolo en ruta a ver si me da otro quebradero de cabeza ja, ja, ja .............
    Gracias por reportar, seguro que a alguien le sirve.
    Un saludo.

  6. #26
    Miembro Avatar de Naz800
    Fecha de ingreso
    05 may, 15
    Mensajes
    24
    País
    Spain
    Nav. GPS
    TT950
    Bootloader
    5.5259
    Navcore
    9.510 / 9.500 Rider
    Mapa
    Iberia_1000_8641

    Predeterminado

    Hola Iron, gracias por el aporte.
    Yo entre ayer y hoy he convertido un TT Go950 en Rider, le he instalado el navcore 9205 DSA para emular un Rider.
    En el reskin de mi navcore solo aparece rider y creo que según se enciende aparecen tres opciones. Pero la de ruta con curvas no me suena que me salga en el primer menu.
    No puedo verificarlo ahora pues mañana lo tengo que utilizar para coche y si lo inicio desde la memoria externa pierdo la asignación de los radares, pero el domingo lo puedo verificar.
    Si modifico el reskin poniendo 71;Rider me saldra con el interface del Rider 4 o 5?
    Hay que poner un ; (punto y coma) entre numero y rider o un guion - ?

    Gracias
    Última edición por Naz800; 16/02/2018 a las 21:04

  7. #27
    Miembro Avatar de Naz800
    Fecha de ingreso
    05 may, 15
    Mensajes
    24
    País
    Spain
    Nav. GPS
    TT950
    Bootloader
    5.5259
    Navcore
    9.510 / 9.500 Rider
    Mapa
    Iberia_1000_8641

    Predeterminado

    Buenos días.
    He intentado modificar en mi TT950 emulando a Rider con el navcore 9205 DSA y pongo "71;rider" o "71-rider" le da lo mismo, segun inicia, el desktop es el mismo y si miro el fichero reskin en este solo aparece "rider".
    Seguramente tenga que ver con el navcore, pero ahora mismo solo tengo el 9205. Asi que voy a verificar que todo me funciona correctamente de esta manera y luego ya veremos.
    Gracias

  8. #28
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Mensajes
    3,759
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1005.8819

    Predeterminado

    Mira a ver si ves algo por: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.

  9. #29
    Miembro Avatar de Naz800
    Fecha de ingreso
    05 may, 15
    Mensajes
    24
    País
    Spain
    Nav. GPS
    TT950
    Bootloader
    5.5259
    Navcore
    9.510 / 9.500 Rider
    Mapa
    Iberia_1000_8641

    Predeterminado

    Gracias DCASama, no aparece información sobre ese problema.
    Estoy intentando descargar el programa para general Navcore, pero el enlace no apunta al fichero que tiene el programa, no soy capaz de conseguirlo.
    Me puedes poner el enlace del programa para poder generar el navcore?
    Gracias

  10. #30
    Miembro Avatar de Naz800
    Fecha de ingreso
    05 may, 15
    Mensajes
    24
    País
    Spain
    Nav. GPS
    TT950
    Bootloader
    5.5259
    Navcore
    9.510 / 9.500 Rider
    Mapa
    Iberia_1000_8641

    Predeterminado

    Ya lo tengo, tengo una versión antigua, pero estoy generando el Nav 9500 para Rider.
    Espero que funcione.
    Gracias

Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •