Resultados 1 al 5 de 5

Tema: Problema en GO 530, no tengo reconocimiento de voz!!!

  1. #1
    Miembro Avatar de cubulus
    Fecha de ingreso
    17 dic, 10
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom GO 530
    Bootloader
    55120
    Navcore
    9.510
    Mapa
    970.7466

    Predeterminado Problema en GO 530, no tengo reconocimiento de voz!!!

    Buenas a todos.

    Acabo de actualizar mi TOMTOM GO 530 al Navcore 9510 y Margarita 970.7466.

    Todo activado y perfecto, radares, voces, guia ordenador, etc....

    Lo unico que no encuentro porque ni aparece es el icono de introducir la direccion hablada, para tirar de microfono a la hora de introducir un destino por ejemplo.

    Los archivos CSPEECH estan en el mapa (que creo que es a lo que corresponde) y el mapa es compatible con esa funcion....

    ¿Que me falta?

    Gracias



  2. #2
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,460
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por cubulus [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas a todos.

    Acabo de actualizar mi TOMTOM GO 530 al Navcore 9510 y Margarita 970.7466.

    Todo activado y perfecto, radares, voces, guia ordenador, etc....

    Lo unico que no encuentro porque ni aparece es el icono de introducir la direccion hablada, para tirar de microfono a la hora de introducir un destino por ejemplo.

    Los archivos CSPEECH estan en el mapa (que creo que es a lo que corresponde) y el mapa es compatible con esa funcion....

    ¿Que me falta?

    Gracias
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  3. #3
    Miembro Avatar de cubulus
    Fecha de ingreso
    17 dic, 10
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom GO 530
    Bootloader
    55120
    Navcore
    9.510
    Mapa
    970.7466

    Predeterminado

    Cajeto me recomendó cambiar el Navcore... pero a alguno se le ocurre porque puede ser y si hay otra solucion o cosa que comprobar mas rapida??? Gracias!

  4. #4
    Miembro Avatar de cubulus
    Fecha de ingreso
    17 dic, 10
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom GO 530
    Bootloader
    55120
    Navcore
    9.510
    Mapa
    970.7466

    Predeterminado

    retomo esto casi un año despues.... no hay ningun archivo que me pueda faltar o algo...???

  5. #5
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,706
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562(2)/9541
    Mapa
    1040's

    Predeterminado

    Cita Iniciado por cubulus [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    retomo esto casi un año despues.... no hay ningun archivo que me pueda faltar o algo...???
    Seguramente es tema de navcore, no es nada complicado, y es reversible: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si guardas el que te nevió, ponlo, y si no, puedes hacer uno tú mismo.
    Un saludo.

Temas similares

  1. Respuestas: 0
    Último mensaje: 03/05/2019, 14:30
  2. Go730 y reconocimiento de voz
    Por mistemasta en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 4
    Último mensaje: 25/01/2017, 11:48
  3. Ayuda: Go 530 Reconocimiento por voz no activadp
    Por mezquitin en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 3
    Último mensaje: 02/06/2016, 16:03
  4. Tengo un problema con tomtom one
    Por catakika en el foro Actualizando / Instalando / Configurando
    Respuestas: 21
    Último mensaje: 27/06/2014, 20:59
  5. Ayuda: Reconocimiento por Windows XP de Supratech Triton
    Por alfogoal en el foro Herramientas para navegadores
    Respuestas: 1
    Último mensaje: 07/01/2014, 20:28

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •