Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

Tema: No consigo que suenen las voces

  1. #11
    Miembro Avatar de galgo
    Fecha de ingreso
    12 nov, 13
    Ubicación
    Valencia
    Mensajes
    7
    País
    Spain
    Nav. GPS
    go530
    Bootloader
    55015
    Navcore
    9.026.483454
    Mapa
    IBE2884

    Predeterminado


    ya os cuento

  2. ¿Te puede interesar...?


  3. #12
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,392
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por galgo [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Pues me quedo igual
    Se trata de modificarlo con código Dsa o TTUser habilitandole el interruptor hss.
    Con las herramientas del foro puedes hacerlo.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  4. #13
    Miembro Avatar de galgo
    Fecha de ingreso
    12 nov, 13
    Ubicación
    Valencia
    Mensajes
    7
    País
    Spain
    Nav. GPS
    go530
    Bootloader
    55015
    Navcore
    9.026.483454
    Mapa
    IBE2884

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Se trata de modificarlo con código Dsa o TTUser habilitandole el interruptor hss.
    Con las herramientas del foro puedes hacerlo.
    ahora que lo nombras asi me suena algo mas.
    Lo voy a estudiar.

    gracias por todo

  5. #14

    Predeterminado

    Al actualizar los mapas a las versiones 970 me he dado cuenta que no sonaban las voces, pero en realidad no suena nada y las campanadas cuando se reinicia.

    He estado leyendo todo el foro, activo el TTUser pero no soy capaz de encontrar el interruptor hss.

    me podeis ayudar muchisimas gracias

    [TomTomGo]
    DeviceName=TomTom GO 710
    DeviceVersionHW=GO 710
    DeviceSerialNumber=V55057I13569
    DeviceUniqueID=
    RamDiskVersion=20130404
    BootLoaderVersion=55015
    LinuxVersion=842337
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.1
    UserLanguage=Català
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=GSW3.2.4TT_3.1.00.12-C35B1.02

  6. #15
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,392
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por trento [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Al actualizar los mapas a las versiones 970 me he dado cuenta que no sonaban las voces, pero en realidad no suena nada y las campanadas cuando se reinicia.

    He estado leyendo todo el foro, activo el TTUser pero no soy capaz de encontrar el interruptor hss.

    me podeis ayudar muchisimas gracias

    [TomTomGo]
    DeviceName=TomTom GO 710
    DeviceVersionHW=GO 710
    DeviceSerialNumber=V55057I13569
    DeviceUniqueID=
    RamDiskVersion=20130404
    BootLoaderVersion=55015
    LinuxVersion=842337
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.1
    UserLanguage=Català
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=GSW3.2.4TT_3.1.00.12-C35B1.02
    Para el Go 710 no tienes que habilitar el hss porque no lo necesita. Si no te suenan las voces tienes que buscar el problema por otro lado.
    Si dices que no suenan ni los tambores de inicio es muy probable que lo que se haya averiado pueda ser el altavoz.
    Puedes comprobarlo acercando una pila a los bornes del altavoz y debe oirse un zumbido.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #16

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Puedes comprobarlo acercando una pila a los bornes del altavoz y debe oirse un zumbido.
    Intuyo que tengo que desmontarlo???

    veo, que para llegar al altavoz solo hay que quitar los cuatro tornillitos.

    Es que hace años le cambie la bateria y fue un coñazo.

    el problema es que mañana me voy de vacaciones, es decir que lo dejare pendiente...
    Última edición por trento; 07/08/2016 a las 23:36

  8. #17
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,392
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por trento [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Intuyo que tengo que desmontarlo???
    Así es......
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Ayuda: No consigo actualizar TT One
    Por Noru_cai en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 28/04/2019, 17:16
  2. No consigo activar un mapa
    Por dibasin en el foro Actualizando / Instalando / Configurando
    Respuestas: 5
    Último mensaje: 23/10/2018, 19:25
  3. Ayuda: No consigo actualizar mi TT
    Por omikoke en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 2
    Último mensaje: 16/05/2016, 17:29
  4. (Solucionado) No consigo actualizar el one v3
    Por achilupa en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 11
    Último mensaje: 16/12/2015, 22:47
  5. Ayuda: No consigo que mi Tom Tom tenga voces
    Por eltallerandroide en el foro Actualizando / Instalando / Configurando
    Respuestas: 3
    Último mensaje: 20/06/2015, 12:27

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •