Página 6 de 6 PrimerPrimer ... 456
Resultados 51 al 56 de 56

Tema: Hecho un lío

  1. #51
    Miembro Super Avatar de caceres222
    Fecha de ingreso
    13 sep, 11
    Ubicación
    España
    Mensajes
    401
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    55120
    Navcore
    8398
    Mapa
    Europe Truck 1030

    Predeterminado


    Cita Iniciado por Velocirraptor [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Demasiado tarde; Ya he formateado y he vuelto a poner el navcore de cajeto y el mapa de iberia pero BBS Tools sigue sin reconocer el dispositivo.
    ¿¿¿te reporto errores el formateo???
    muchas veces las MI se joden por formatear.
    por eso desaconsejamos volver a dar formato a los dispositivos
    Última edición por caceres222; 12/01/2016 a las 09:59

  2. ¿Te puede interesar...?


  3. #52
    Miembro Especial Avatar de Velocirraptor
    Fecha de ingreso
    28 jul, 10
    Ubicación
    Barcelona
    Mensajes
    38
    País
    Spain
    Nav. GPS
    GO 720 , GO 700 y GO 500
    Bootloader
    55279,
    Navcore
    9702 - 483454, 8002 y 9540
    Mapa
    Europe_TRUCK_960_7082 y mapas western and central europe v.805.1801 Iberia 960.7056

    Predeterminado

    No salió ningún mensaje de error y me dejó introducir el navcore y el mapa. Después lo parcheé y todo fue bien hasta que al volver a conectarlo al Pc para ponerle los radares, dejó de reconocer la MI.

  4. #53
    Miembro Super Avatar de caceres222
    Fecha de ingreso
    13 sep, 11
    Ubicación
    España
    Mensajes
    401
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    55120
    Navcore
    8398
    Mapa
    Europe Truck 1030

    Predeterminado

    es que... si has cambiado de cable,de puerto ,de ordenador y el resultado es que ninguno te reconoce la MI
    es sintoma evidente de que la que falla es la MI.¿no crees?

  5. #54
    Miembro Especial Avatar de Velocirraptor
    Fecha de ingreso
    28 jul, 10
    Ubicación
    Barcelona
    Mensajes
    38
    País
    Spain
    Nav. GPS
    GO 720 , GO 700 y GO 500
    Bootloader
    55279,
    Navcore
    9702 - 483454, 8002 y 9540
    Mapa
    Europe_TRUCK_960_7082 y mapas western and central europe v.805.1801 Iberia 960.7056

    Predeterminado

    Cita Iniciado por caceres222 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    es que... si has cambiado de cable,de puerto ,de ordenador y el resultado es que ninguno te reconoce la MI
    es sintoma evidente de que la que falla es la MI.¿no crees?
    Es lo que me temo pero, ¿sólo por formatear? Y, ¿no se puede reparar?

  6. #55
    Miembro Super Avatar de caceres222
    Fecha de ingreso
    13 sep, 11
    Ubicación
    España
    Mensajes
    401
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    55120
    Navcore
    8398
    Mapa
    Europe Truck 1030

    Predeterminado

    cambiar una MI vale casi mas que un dispositivo nuevo, tu veras si te merece la pena
    aun te queda la opcion de la memoria externa.

  7. #56
    Miembro Especial Avatar de Velocirraptor
    Fecha de ingreso
    28 jul, 10
    Ubicación
    Barcelona
    Mensajes
    38
    País
    Spain
    Nav. GPS
    GO 720 , GO 700 y GO 500
    Bootloader
    55279,
    Navcore
    9702 - 483454, 8002 y 9540
    Mapa
    Europe_TRUCK_960_7082 y mapas western and central europe v.805.1801 Iberia 960.7056

    Predeterminado

    Sí. Esa es la que uso. Que le vamos a hacer.

Página 6 de 6 PrimerPrimer ... 456

Temas similares

  1. Ayuda: No se lo que he hecho...
    Por Froy en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 25/09/2014, 11:35
  2. ayuda, tom o sygic para iPhone 4s co jb hecho,
    Por alfanje en el foro Tomtom para iPhone / iPad / iPod touch
    Respuestas: 24
    Último mensaje: 08/03/2013, 22:56

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •