Página 2 de 2 PrimerPrimer 12
Resultados 11 al 13 de 13

Tema: Necesito ayuda con la activación de Iberia_960.7056(GO+)

  1. #11
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,199
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado


    Cita Iniciado por ttg14 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Problema resuelto en un minuto gracias a chacho95. Parece que ahora ya funciona todo bien, así que el mapa que tenía estaba en condiciones, a falta del meta.dct que no he podido conseguir con BBS.Tools, pero sí gracias a chacho95.

    Lo ideal sería llegar a saber por qué no ha funcionado bien BBS.Tools, para que a otros no les pase lo mismo y no lleguen a perder tanto tiempo haciendo montones de pruebas distintas.

    Mis agradecimientos por su tiempo y su interés a taximadrid, a DCASama y a chacho95. ¡Feliz 2016!
    Pue como dices, estaría biem, puede ser un tema de permisos. En todo caso, me alegro de que Chacho te haya solucionado la papeleta. Un saludo y a pasar una Feliz Noche Vieja y un mejor año 2016.

  2. ¿Te puede interesar...?


  3. #12
    Miembro Super Avatar de chacho95
    Fecha de ingreso
    13 jul, 10
    Ubicación
    Sur (Sevilla)
    Mensajes
    448
    País
    Spain
    Nav. GPS
    Go Varios
    Bootloader
    5.5277 y 5.5120
    Navcore
    9465,9510,9702-9541
    Mapa
    10259386

    Predeterminado

    Cita Iniciado por ttg14 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Problema resuelto en un minuto gracias a chacho95. Parece que ahora ya funciona todo bien, así que el mapa que tenía estaba en condiciones, a falta del meta.dct que no he podido conseguir con BBS.Tools, pero sí gracias a chacho95.

    Lo ideal sería llegar a saber por qué no ha funcionado bien BBS.Tools, para que a otros no les pase lo mismo y no lleguen a perder tanto tiempo haciendo montones de pruebas distintas.

    Mis agradecimientos por su tiempo y su interés a taximadrid, a DCASama y a chacho95. ¡Feliz 2016!
    Gracias por agradecerlo
    supongo que algo tendrías mal para que la herramienta bbs no te lo activara

    Felices Fiestas

  4. #13
    Miembro Especial Avatar de pelib
    Fecha de ingreso
    10 oct, 10
    Ubicación
    Euskadi
    Mensajes
    30
    País
    Spain
    Nav. GPS
    TT 750
    Bootloader
    55256
    Navcore
    9510
    Mapa
    IB_1015.9104

    Predeterminado

    Me ha servido de ayuda el diálogo abierto por ttg14.
    Yo tampoco conseguía activar el mapa Europe west 960, a pesar de haber vuelto a actualizar varias veces el meta que contiene las versiones 960.
    Mi conclusión final: la culpa es de ttgo.bif, que almacena la referencia a la versión anterior de meta. De hecho, en BBS Tools me daba siempre esa referencia obsoleta, y me invitaba a actualizar, aunque ya había actualizado y revisado a fondo el meta.
    Solución: borrar el ttgo.bif (o renombrar), reiniciar el BBS y el TT, asegurando que arranca navcore desde la unidad donde está el mapa (yo tengo también una SD), activar mapa con BBS TOOLS y listo!!
    Otra cosa: es importante arrancar BBS como administrador, porque si no hay que hacer ingeniería par actualizar el meta.

    Gracias a todos. La unión hace la fuerza.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Ayuda: Sur de Europa 960.7056
    Por juancalde en el foro Tomtom Start / Start² / Start Classic
    Respuestas: 1
    Último mensaje: 13/02/2016, 16:00
  2. Ayuda: Mapa 960.7056 no me aparece en SD externa
    Por fraguemo en el foro Tomtom GO 540 / 740 / 750 / 940 / 950 Live
    Respuestas: 8
    Último mensaje: 20/01/2016, 16:58
  3. Problema al activar South Europe 960 7056
    Por elorrixovw en el foro Actualizando / Instalando / Configurando
    Respuestas: 8
    Último mensaje: 24/12/2015, 18:42
  4. Respuestas: 2
    Último mensaje: 12/01/2015, 20:26
  5. problemas activacion mapa, ayuda
    Por pariente60 en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 11
    Último mensaje: 07/03/2011, 20:23

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •