hola a todos.

Soy nuevo por aqui y estoy interesado en el tomtom para android, pero de version antigua (hasta android 5.1).

Gracias por acogerme.