Página 5 de 7 PrimerPrimer ... 34567 ÚltimoÚltimo
Resultados 41 al 50 de 70

Tema: Se puede cambiar el tamaño de los 3 paneles en el nav 9510.2 DSA Cajeto ???

  1. #41
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,085
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado


    Cita Iniciado por meser [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    En lo que se refiere a ese equipo DCASama trata de conectarlo a un pc viejito, si tienes oportunidad, y hablo de muy viejito uno que tenga los driver de usb anteriores a 2.0, tu gps funcionará mas rápido. He comprobado que los driver usb modernos se dan de tortas con estos XL de 64mb ¿por qué? ni idea, porque en gps mas viejos no existe ese problema. Tengo un pentium 3 con windows millenium que para estos gps va muy bien, imagínate si es viejo, pero tarda en cargar los archivos en estos Xl menos que el usb 2.0 en un Go 930 (a la MI), por ejemplo de un Intel I7.
    No tengo un equipo así de viejo, pero ya no se trata de velocidad, son los errores de memoria lo peor. Mi 730 con su MI va lento, pero se puede trabajar como decía bernardomdz, pero este XL saca lo peor de mí . En ocasiones me dan ganas de lanzarlo por la ventana, a ver hasta donde llega jejejeje. De hecho, estoy probando el clearflash y se me está quedando colgado. Voy a tener que comprobar fallos una vez más . Por tocar. XD

    Un saludo.

  2. ¿Te puede interesar...?


  3. #42
    Miembro Especial Avatar de BBSJMA
    Fecha de ingreso
    12 mar, 11
    Ubicación
    World
    Mensajes
    44
    País
    Spain
    Nav. GPS
    XL IQ Routes Edition (ONE IQ Routes Edition)
    Bootloader
    55136
    Navcore
    9510(2) Dsa cajeto
    Mapa
    Iberia_1045.10004

    Predeterminado

    He cambiado el splash y funcionaba el sonido pero he descargado otro de la página de home y aunque era sonido de inicio le he puesto suspend.ogg y se ha quedado en la pantalla de apagado y lo he reseteado y desde entonce no suena nada ... el altavoz no es porque suenan los tambores pero no suena nada ... ni las voces, avisos, prueba de voz ... alguna idea please

    Cita Iniciado por BBSJMA [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola, meser me salen esas misas dos pantallas de horizontal y vertical y lo que quieres marcar ...

    pero ahora estoy con otro problema resulta que me he quedado sin sonido ... he cambiado el splash.ogg y suspend.ogg por unos personalizados y no suenan pero tampoco suena nada ... y encima el "nuevo" no me deja borrarlo ... por cierto el iobit unlocker pone que es para desbloquear pero no para borrar ... jo que agobio ...

  4. #43
    Baneado Avatar de meser
    Fecha de ingreso
    21 jun, 19
    Ubicación
    No soy de BILBO
    Mensajes
    26
    País
    Spain

    Predeterminado

    El problema del sonido suele ser por la emulación también, lo dicho, ponlo original para ir descartando, una vez en original revisa las opciones del menú, no recuerdo las opciones que salen con el gps "PS", hace mucho que no toco uno como esos, de hecho físicamente no he visto mas que dos, el mi amiga Natalia y otro que me llego por el amigo de un amigo.

    Quita el archivo ogg que has puesto por si estuviese corrupto, recuerda que los sonidos de inicio y cierre solo funcionan con emulacion x40 y x50.

    DCASama a mi esos gps me dan pavor también, normalmente terminas en formateo mucho mas frecuentemente de lo que uno quisiera, con el peligro que conlleva. Si se pone rebelde prueba a darle chkdsk /f desde la consola msdos modo administrador y luego le pasas el clearflash, ya sabes, solo ejecutar desde el pc el programa clearflash dándole la ubicación de la unidad.
    Última edición por meser; 23/04/2020 a las 21:26

  5. #44
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,085
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por meser [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    El problema del sonido suele ser por la emulación también, lo dicho, ponlo original para ir descartando, una vez en original revisa las opciones del menú, no recuerdo las opciones que salen con el gps "PS", hace mucho que no toco uno como esos, de hecho físicamente no he visto mas que dos, el mi amiga Natalia y otro que me llego por el amigo de un amigo.

    Quita el archivo ogg que has puesto por si estuviese corrupto, recuerda que los sonidos de inicio y cierre solo funcionan con emulacion x40 y x50.

    DCASama a mi esos gps me dan pavor también, normalmente terminas en formateo mucho mas frecuentemente de lo que uno quisiera, con el peligro que conlleva. Si se pone rebelde prueba a darle chkdsk /f desde la consola msdos modo administrador y luego le pasas el clearflash, ya sabes, solo ejecutar desde el pc el programa clearflash dándole la ubicación de la unidad.
    Llevo tanto tiempo con él que ya no recuerdo lo que le he hecho y lo que no....Igual lo pruebo.

    Un saludo y gracias.

  6. #45
    Miembro Especial Avatar de BBSJMA
    Fecha de ingreso
    12 mar, 11
    Ubicación
    World
    Mensajes
    44
    País
    Spain
    Nav. GPS
    XL IQ Routes Edition (ONE IQ Routes Edition)
    Bootloader
    55136
    Navcore
    9510(2) Dsa cajeto
    Mapa
    Iberia_1045.10004

    Predeterminado

    Bueno solucionado del sonido, no se muy bien como pero os lo cuento para que lo sepais el archivo se ha debido corromper y por eso no sonaba y después de borrar los archivos aún quitando la emulación se quedaba en el arranque ... al final antes de algo más drástico he hecho lo que otras veces me ha valido he borrado el mapa y voilá un archivo (cline.dat en este caso de 0 bytes que no se ha podido borrar) lo he enviado a la carpeta basura y al arrancar me ha dicho que no tenía mapa lo he cargado de nuevo y todo OK ...

    Una pregunta porque ya me he perdido si le paso el cskdsk o el clean flash tal cual me borra el gps o lo limpia y no tendré que cargar todo de nuevo?

    Cita Iniciado por meser [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    El problema del sonido suele ser por la emulación también, lo dicho, ponlo original para ir descartando, una vez en original revisa las opciones del menú, no recuerdo las opciones que salen con el gps "PS", hace mucho que no toco uno como esos, de hecho físicamente no he visto mas que dos, el mi amiga Natalia y otro que me llego por el amigo de un amigo.

    Quita el archivo ogg que has puesto por si estuviese corrupto, recuerda que los sonidos de inicio y cierre solo funcionan con emulacion x40 y x50.

    DCASama a mi esos gps me dan pavor también, normalmente terminas en formateo mucho mas frecuentemente de lo que uno quisiera, con el peligro que conlleva. Si se pone rebelde prueba a darle chkdsk /f desde la consola msdos modo administrador y luego le pasas el clearflash, ya sabes, solo ejecutar desde el pc el programa clearflash dándole la ubicación de la unidad.

  7. #46
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,085
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    En principio no borra nada, el chkdsk busca sectores defectuosos y los repara, arreglando archivos, es como la herramienta de windows de comprobar errores, pero en ms-dos, se le supone más efectiva. El clear flash, sólo limpia restos de la flash, no toca lo que está íntegro.

    Un saludo.

  8. #47
    Baneado Avatar de meser
    Fecha de ingreso
    21 jun, 19
    Ubicación
    No soy de BILBO
    Mensajes
    26
    País
    Spain

    Predeterminado

    BBSJMA tu gps está dando multitud de signos de que está corrupta la MI, no se si sabes como hacer la desconexion segura de tu gps al pc y si la haces siempre que lo desconectas, pero me temo que en muchas ocasiones no la has hecho y por eso arrastras ese problema de archivos corruptos que poco a poco te dejarán sin espacio.

    Si tu gps sigue haciendo esos errores de escritura cualquier día te va dejar colgado, en esas condiciones lo normal es hacer un formateo de la unidad, pero con los antecedentes que tiene ese dispositivo no me atrevo a indicarte que lo hagas, pero valora el hacerlo porque yo creo que es peor que te de errores de escritura continuos que dejarlo como está, yo lo haría aun a riesgo de que no termine de realizarlo que es probable, si eso ocurre hasta que no termine el formato tu gps quedaría inservible.

    Trata de hacer primero el análisis del disco y la limpieza de la flash con el clear flash y si eso no funciona yo me arriesgaría a un formato en modo lento con un cable usb de calidad y usando los usb traseros del pc, si es un pc antiguo mejor.
    Última edición por meser; 24/04/2020 a las 11:53

  9. #48
    Miembro Especial Avatar de BBSJMA
    Fecha de ingreso
    12 mar, 11
    Ubicación
    World
    Mensajes
    44
    País
    Spain
    Nav. GPS
    XL IQ Routes Edition (ONE IQ Routes Edition)
    Bootloader
    55136
    Navcore
    9510(2) Dsa cajeto
    Mapa
    Iberia_1045.10004

    Predeterminado

    Entendido, gracias

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    En principio no borra nada, el chkdsk busca sectores defectuosos y los repara, arreglando archivos, es como la herramienta de windows de comprobar errores, pero en ms-dos, se le supone más efectiva. El clear flash, sólo limpia restos de la flash, no toca lo que está íntegro.

    Un saludo.

  10. #49
    Miembro Especial Avatar de BBSJMA
    Fecha de ingreso
    12 mar, 11
    Ubicación
    World
    Mensajes
    44
    País
    Spain
    Nav. GPS
    XL IQ Routes Edition (ONE IQ Routes Edition)
    Bootloader
    55136
    Navcore
    9510(2) Dsa cajeto
    Mapa
    Iberia_1045.10004

    Predeterminado

    Desde luego entre los Tomtom viejos, los pc viejos, los usb viejos ... al final porque nos "entretiene" que si no ...

    Cita Iniciado por bernardomdez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Completamente de acuerdo con el compañero meser.

    Yo utilizo un viejo ordenador portatil, con windows XP. Lo cuido como si fuera mi tesoro. Y es una autentica maravilla lo bien que se lleva este ordenador con los viejos gps de tomtom.
    Utilizo los cables originales de tomtom con usb 2.0 ( por el tema de velocidad de transmision de datos) y la verdad, que no me da problemas.
    Mientras me dure este viejo portatil, estoy a salvo. Y no me desespero.

    Existe una extraña relacion de afinidad entre gps viejos, con ordenadores viejos. Me imagino que es por lo que decia, la velocidad de transmision de datos, y poderla o no poderla asumir.

    Un saludo.

  11. #50
    Miembro Especial Avatar de BBSJMA
    Fecha de ingreso
    12 mar, 11
    Ubicación
    World
    Mensajes
    44
    País
    Spain
    Nav. GPS
    XL IQ Routes Edition (ONE IQ Routes Edition)
    Bootloader
    55136
    Navcore
    9510(2) Dsa cajeto
    Mapa
    Iberia_1045.10004

    Predeterminado

    Pues nada meser he puesto la emulación original y me han cambiado los menús de opciones pero la pantalla y paneles de la barra de estado me sale igual, es decir en la izquierda en horizontal no me sale nada ...

    Lo que no acabo de entender es porque en otros de 3'5 de 3 paneles como el video que he puesto más arriba si sale la información, si cambio algún archivo o carpeta podría solucionarse ... digo esta "tontería" porque por ejemplo en el XL IQ no me funcionaba el autoencendido pese a que en teoría lo tenía y después de leer y averiguar que la "orden" estaba en el archivo ttsystem copié el del ONE IQ que sí funcionaba en el XL IQ y ya funciona ...

    Cita Iniciado por BBSJMA [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola, meser me salen esas mismas dos pantallas de horizontal y vertical y lo que quieres marcar ...
    Cita Iniciado por meser [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ¿En las opciones de la barra de estado no te salen mas opciones al pulsar en siguiente tras seleccionar horizontal o vertical?

    Me refiero a algo así:

    ...

    Si no te sale pon la emulación original cambiado en reskin lo que tengas por "slf" (sin comillas). Es frecuente que los navcore emulados pierdan opciones de configuración y de visualización.

Página 5 de 7 PrimerPrimer ... 34567 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •