Página 8 de 11 PrimerPrimer ... 678910 ... ÚltimoÚltimo
Resultados 71 al 80 de 109

Tema: Nuevo Navcore 9.541 DSA para ONE de 32mb (Cocinado por el maestro Jenito)

  1. #71
    Miembro Especial Avatar de trokelero
    Fecha de ingreso
    17 oct, 12
    Ubicación
    Derio
    Mensajes
    92
    País
    Spain
    Nav. GPS
    tomtom one start2
    Bootloader
    55274
    Navcore
    9540 cajeto
    Mapa
    Iberia 955_6746 y western Europe 1GB 935.5745 ;tomtom android europe e iberia 1.4._955_6747

    Predeterminado


    saludos , me han dejado un XL para salsearlo, le pasa el famoso tema de las 00:00 .Le he puesto el 9541 y no se oyen las voces, he quitado la carpeta loquendo y he seguido los pasos como se indica en otro post pero nasti de plasti. Se sigue sin oir y la hora sigue a 00:00, asi que lo voy a dejar con el 9540 de cajeto que iba bien y hablaba como una cotorra pero con la hora mal .Si alguien tiene una solucion mejor.....Gracias

  2. ¿Te puede interesar...?


  3. #72
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,541
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por trokelero [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    saludos , me han dejado un XL para salsearlo, le pasa el famoso tema de las 00:00 .Le he puesto el 9541 y no se oyen las voces, he quitado la carpeta loquendo y he seguido los pasos como se indica en otro post pero nasti de plasti. Se sigue sin oir y la hora sigue a 00:00, asi que lo voy a dejar con el 9540 de cajeto que iba bien y hablaba como una cotorra pero con la hora mal .Si alguien tiene una solucion mejor.....Gracias
    El XL en el que has probado el navcore, es un 32mb de ram?

  4. #73
    Miembro Especial Avatar de trokelero
    Fecha de ingreso
    17 oct, 12
    Ubicación
    Derio
    Mensajes
    92
    País
    Spain
    Nav. GPS
    tomtom one start2
    Bootloader
    55274
    Navcore
    9540 cajeto
    Mapa
    Iberia 955_6746 y western Europe 1GB 935.5745 ;tomtom android europe e iberia 1.4._955_6747

    Predeterminado

    Es uno de 64mb

    Enviado desde mi MIX mediante Tapatalk

  5. #74
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,073
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Prueba a través de tomtom home, a ver si te ofrece el 9541 oficial, lo parcheas y le metes las carpetas 'loquendo' y 'voices' del navcore que llevabas.

    Un saludo.

  6. #75
    Miembro Especial Avatar de trokelero
    Fecha de ingreso
    17 oct, 12
    Ubicación
    Derio
    Mensajes
    92
    País
    Spain
    Nav. GPS
    tomtom one start2
    Bootloader
    55274
    Navcore
    9540 cajeto
    Mapa
    Iberia 955_6746 y western Europe 1GB 935.5745 ;tomtom android europe e iberia 1.4._955_6747

    Predeterminado

    Saludos DCASama, efectivamente el home me ha ofrecido el 9541 y tras instalarlo y parchearlo, le he puesto las carpetas que me has indicado, lo he reiniciado y va de maravilla, ya no falla la hora y tras dejarlo 10 minutos en el balcón, la hora marca correcta y las voces funcionan bien. Luego he intentado copiar los archivos de este XL a mi start2, pero el navcore 9541 no es igual en mi dispositivo, me explico. Si en el XL tenia 6 menus en el mío no aparecen, sale como si fuera el navcore original que traía, el que no se le podía poner ni los radares. Así que vuelta a poner la copia de seguridad y aunque la hora la de mal, las rutas las hace bien, así que así se queda. Por lo demás, mil GRACIAS.

  7. #76
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,073
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Igual haciendolo de 0 te cambia la instalación, tal vez tengas algún sdkregistry o algún archivo que te varíe de uno a otro.

    Un saludo.

  8. #77
    Miembro Especial Avatar de trokelero
    Fecha de ingreso
    17 oct, 12
    Ubicación
    Derio
    Mensajes
    92
    País
    Spain
    Nav. GPS
    tomtom one start2
    Bootloader
    55274
    Navcore
    9540 cajeto
    Mapa
    Iberia 955_6746 y western Europe 1GB 935.5745 ;tomtom android europe e iberia 1.4._955_6747

    Predeterminado

    Saludos DCASama,he empezado de 0 y reiniciando a cada cosa que instalo. Va bien, la hora no se pone a 00:00 (yujuuu!) PEROOOOO...no se oyen las voces. He cambiado el loquendo y nada,. esta mudo. He leido los posts de txementxu y no se donde esta la casilla HS para activar el sonido (o soy mu tonto o la tengo delante de las narices y no la veo) . Tambien he probado a eliminar la carpeta loquendo como indica pegaso y sigue sin haber sonido. ¿alguien a quien le haya pasado lo mismo y lo haya solucionado? Gracias de antemano

  9. #78
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,541
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por trokelero [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Saludos DCASama,he empezado de 0 y reiniciando a cada cosa que instalo. Va bien, la hora no se pone a 00:00 (yujuuu!) PEROOOOO...no se oyen las voces. He cambiado el loquendo y nada,. esta mudo. He leido los posts de txementxu y no se donde esta la casilla HS para activar el sonido (o soy mu tonto o la tengo delante de las narices y no la veo) . Tambien he probado a eliminar la carpeta loquendo como indica pegaso y sigue sin haber sonido. ¿alguien a quien le haya pasado lo mismo y lo haya solucionado? Gracias de antemano
    Has empezado de cero para que tthome te instale el 9.541?

    Si es asi es porque no tienes la carpeta voices, debes instalarla

    Descarga, descomprime y mete esta carpeta voices en el dispostivo

    Última edición por pegasus; 30/05/2019 a las 00:37

  10. #79
    Miembro Especial Avatar de trokelero
    Fecha de ingreso
    17 oct, 12
    Ubicación
    Derio
    Mensajes
    92
    País
    Spain
    Nav. GPS
    tomtom one start2
    Bootloader
    55274
    Navcore
    9540 cajeto
    Mapa
    Iberia 955_6746 y western Europe 1GB 935.5745 ;tomtom android europe e iberia 1.4._955_6747

    Predeterminado

    no he instalado el 9541 que ofrece el tthome, ya que este navcore no me gusta es el original del aparato y no se pueden poner radares ni pois. He instalado el Navc.9541 dsa (bak,ori) y no se oyen las voces.He puesto las voces que envias y nada, he instalado las voces de mi copia de seguridad y tampoco. Como he comentado antes, no se lo de habilitar el HS, no la veo. Preguntare por privado a txementxu. Gracias

  11. #80
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,541
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por trokelero [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    no he instalado el 9541 que ofrece el tthome, ya que este navcore no me gusta es el original del aparato y no se pueden poner radares ni pois. He instalado el Navc.9541 dsa (bak,ori) y no se oyen las voces.He puesto las voces que envias y nada, he instalado las voces de mi copia de seguridad y tampoco. Como he comentado antes, no se lo de habilitar el HS, no la veo. Preguntare por privado a txementxu. Gracias
    Pero trokelero, es que este Navc.9541 dsa (bak,ori) no es para tu dispositivo de 64mb de RAM, está hecho para los 32mb

    O dejas que tthome te instale el oficial o tambien puedes usar el 9.541 del maestro simba
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Saludos

Página 8 de 11 PrimerPrimer ... 678910 ... ÚltimoÚltimo

Temas similares

  1. Ayuda: Petición de Navcore 9510 para TT GO 730 cocinado.
    Por gevifo en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 2
    Último mensaje: 19/06/2017, 16:25
  2. Navcore Truck para ONE XL de 32mb
    Por mario_tomtom en el foro Truck (Camiones)
    Respuestas: 15
    Último mensaje: 27/02/2017, 22:09
  3. Ayuda: Petición de Navcore 9510 para TT GO 730 cocinado.
    Por gevifo en el foro Navcore
    Respuestas: 2
    Último mensaje: 21/10/2016, 13:16
  4. Ayuda: No hay guia por voz, ni radares tras instalar Jenito Navcore 9.465 DSA x40 HS en Star
    Por Chutlhu en el foro Actualizando / Instalando / Configurando
    Respuestas: 5
    Último mensaje: 19/04/2015, 19:23

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •