Resultados 1 al 5 de 5

Tema: actualizar navcore 6.560

  1. #1
    Miembro Avatar de royan
    Fecha de ingreso
    18 mar, 13
    Mensajes
    2
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    55128
    Navcore
    9.40
    Mapa
    iberia 900.4602

    Predeterminado actualizar navcore 6.560

    hola segun estos datos :
    [TomTomGo]DeviceName=TomTom Go
    DeviceVersionHW=ONE
    Device******Number=E21027H03130
    DeviceUniqueID=AK5AG ASAR2
    RamDiskVersion=20061211
    BootLoaderVersion=505
    LinuxVersion=1713
    ApplicationVersionVersionNumber=6560
    ApplicationVersion=7914
    UserLanguage=Español
    UserName=
    UserPassword=8cb11975
    tengo un navcore y unos mapas muy antiguos cuales deberia instalar para esta version:?
    graciaas



  2. #2
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por royan [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    hola segun estos datos :
    [TomTomGo]DeviceName=TomTom Go
    DeviceVersionHW=ONE
    Device******Number=E21027H03130
    DeviceUniqueID=AK5AG ASAR2
    RamDiskVersion=20061211
    BootLoaderVersion=505
    LinuxVersion=1713
    ApplicationVersionVersionNumber=6560
    ApplicationVersion=7914
    UserLanguage=Español
    UserName=
    UserPassword=8cb11975
    tengo un navcore y unos mapas muy antiguos cuales deberia instalar para esta version:?
    graciaas
    No abras post iguales, asi nos volveras locos

    sigue por aqui

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Saludos

  3. #3
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,628
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    1040

    Predeterminado

    Cita Iniciado por royan [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    hola segun estos datos :
    [TomTomGo]DeviceName=TomTom Go
    DeviceVersionHW=ONE
    Device******Number=E21027H03130
    DeviceUniqueID=AK5AG ASAR2
    RamDiskVersion=20061211
    BootLoaderVersion=505
    LinuxVersion=1713
    ApplicationVersionVersionNumber=6560
    ApplicationVersion=7914
    UserLanguage=Español
    UserName=
    UserPassword=8cb11975
    tengo un navcore y unos mapas muy antiguos cuales deberia instalar para esta version:?
    graciaas
    Contestado en:
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,628
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    1040

    Predeterminado

    Cita Iniciado por pegaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No abras post iguales, asi nos volveras locos

    sigue por aqui

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Saludos
    Correctísimo, como cabras vamos a acabar )))
    Un saludo

  5. #5
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por royan [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    hola segun estos datos :
    [TomTomGo]DeviceName=TomTom Go
    DeviceVersionHW=ONE
    Device******Number=E21027H03130
    DeviceUniqueID=AK5AG ASAR2
    RamDiskVersion=20061211
    BootLoaderVersion=505
    LinuxVersion=1713
    ApplicationVersionVersionNumber=6560
    ApplicationVersion=7914
    UserLanguage=Español
    UserName=
    UserPassword=8cb11975
    tengo un navcore y unos mapas muy antiguos cuales deberia instalar para esta version:?
    graciaas

    Vamos a ver, esto es mas serio de lo que parece.

    No puedes postear
    en 3 sitios diferentes lo mismo en 12 minutos


    Al menos te podias haber quedado para ver las respuestas
    igual que estamos nosotros por el foro ayudandote y volviendonos



Temas similares

  1. Actualizar Bootloader y Navcore
    Por pablin2006 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 46
    Último mensaje: 16/01/2019, 13:34
  2. (Solucionado) Actualizar Navcore TT One V3
    Por juangin en el foro Actualizando / Instalando / Configurando
    Respuestas: 4
    Último mensaje: 21/05/2018, 13:00
  3. Actualizar Navcore
    Por elmulo en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 1
    Último mensaje: 06/09/2017, 15:13
  4. Ayuda: Actualizar Navcore y Mapas
    Por tabasco en el foro Tomtom Start / Start² / Start Classic
    Respuestas: 26
    Último mensaje: 27/08/2017, 10:55
  5. actualizar navcore
    Por gelesub en el foro Actualizando / Instalando / Configurando
    Respuestas: 5
    Último mensaje: 18/02/2015, 00:06

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •