Resultados 1 al 6 de 6

Tema: Problema con Navcore_BBS en Windows 7

  1. #1
    Miembro Avatar de JLOviedo
    Fecha de ingreso
    30 jun, 12
    Ubicación
    Asturias
    Mensajes
    14
    País
    Spain
    Nav. GPS
    GO 520
    Bootloader
    55120
    Navcore
    9510
    Mapa
    Iberia 985.8197

    Predeterminado Problema con Navcore_BBS en Windows 7

    Tras plantear una duda en el foro de actualizaciones y recibir la amable ayuda de los foreros DCASama y, sobre todo, pegaso, pude revivir un tomtom que creía había pasado a mejor vida.

    Ahora, enredando con los navcores, me ha surgido un nuevo problema. La herramienta Navcore_BBS que me estaba funcionando perfectamente se ha puesto de patas arriba y ya no va. Abre bien, me permite escoger dispositivo y navcore, escojo carpeta destino, doy a crear navcore y empieza bien, sale el mensaje de "Navcore descargado", aceptó y ahí se queda congelado, cuadrado negro, sin escribir nada en la carpeta destino.

    Vacié temporales en windows siete, desactivo antivirus y cortafuegos, borre todo rastro de la aplicación y volví a bajarla... todo inutil.

    Pongo aquí la información que da Windows cuando fuerzo el cierre por si alguien se ha visto alguna vez en una parecida o se le ocurre algo. Muchas gracias por vuestra atención.

    Esta es la información que da. Para mi, cómo si me la pone en griego antiguo...

    --------------------------------------------------------------------------------------------------

    Descripción:
    Este programa dejó de interactuar con Windows por un problema.


    Firma con problemas:
    Nombre del evento de problema: AppHangB1
    Nombre de aplicación: Navcore_BBS.exe
    Versión de la aplicación: 1.0.1.9
    Marca de tiempo de la aplicación: 58fef8c3
    Firma de bloqueo: b541
    Tipo de bloqueo: 0
    Versión del sistema operativo: 6.1.7601.2.1.0.256.1
    Id. de configuración regional: 3082
    Firma adicional de bloqueo 1: b541f4267170f9413191f99494434042
    Firma adicional de bloqueo 2: 065a
    Firma adicional de bloqueo 3: 065a63491ad4bf34682897d20c5c9e15
    Firma adicional de bloqueo 4: b541
    Firma adicional de bloqueo 5: b541f4267170f9413191f99494434042
    Firma adicional de bloqueo 6: 065a
    Firma adicional de bloqueo 7: 065a63491ad4bf34682897d20c5c9e15



  2. #2
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,022
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Puff yo de programas ni pajotera, lo mismo el jefe puede decirte algo al respecto.

    Yo solo te puedo hacer la pregunta facil. Habres la aplicacion como Administrador???
    Seguro que lo haces, pregunta tonta, pero solo es por si acaso.

    Tambien podias eliminar lo que tienes ahora y volvertelo a descargar... Otra tonteria pero por aquello del por si acaso.

    A ver si alguien te puede dar la luz.

    Saludos.

  3. #3
    Administrador Avatar de FerScrich
    Fecha de ingreso
    01 ene, 09
    Ubicación
    Madrid
    Mensajes
    1,986
    País
    Spain
    Nav. GPS
    OpelNavi 900
    Bootloader
    n/a
    Navcore
    n/a
    Mapa
    Europa
    Entradas de blog
    8

    Predeterminado

    Es la primera vez que veo ese error.

    Comprueba que tengas instalado el NET.Framework 4.5

    Actualizado tu W7

    Pienso que posiblemente vaya por hay los tiros.

    Una vez que das a crear tarde su tiempo en parchear y crear el navcores debes de dejarlo hasta que termine.
    FAQ Preguntas y Respuestas | Normas del Foro | Donar
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos





    "Nunca des explicaciones: tus amigos no las necesitan, tus enemigos no te creerán de todos modos." (Elbert Hubbard)
    "Quien no entiende tu silencio probablemente no entenderá tus palabras." (Elbert Hubbard)

  4. #4
    Miembro Avatar de JLOviedo
    Fecha de ingreso
    30 jun, 12
    Ubicación
    Asturias
    Mensajes
    14
    País
    Spain
    Nav. GPS
    GO 520
    Bootloader
    55120
    Navcore
    9510
    Mapa
    Iberia 985.8197

    Predeterminado

    Yo ando despistado también en estos temas

    Si, lo he ejecutado como administrador y lo volví a descargar por si se había podrido algún archivo. En fin, tampoco es demasiado importante.

    Gracias!

  5. #5
    Miembro Avatar de JLOviedo
    Fecha de ingreso
    30 jun, 12
    Ubicación
    Asturias
    Mensajes
    14
    País
    Spain
    Nav. GPS
    GO 520
    Bootloader
    55120
    Navcore
    9510
    Mapa
    Iberia 985.8197

    Predeterminado

    El NET.Framework 4.5 y el windows estaba (eso pensaba yo!) actualizado. Hasta hace un par de días Navcore_BBS me funcionó sin problemas y ahora se quedaba tieso. Actualizé tal como sugeriste y...

    Gracias por vuestra ayuda!!!!

    En este foro sois unos cracks...

    Cita Iniciado por FerScrich [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Es la primera vez que veo ese error.

    Comprueba que tengas instalado el NET.Framework 4.5

    Actualizado tu W7

    Pienso que posiblemente vaya por hay los tiros.

    Una vez que das a crear tarde su tiempo en parchear y crear el navcores debes de dejarlo hasta que termine.

  6. #6
    Administrador Avatar de FerScrich
    Fecha de ingreso
    01 ene, 09
    Ubicación
    Madrid
    Mensajes
    1,986
    País
    Spain
    Nav. GPS
    OpelNavi 900
    Bootloader
    n/a
    Navcore
    n/a
    Mapa
    Europa
    Entradas de blog
    8

    Predeterminado

    Cita Iniciado por JLOviedo [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    El NET.Framework 4.5 y el windows estaba (eso pensaba yo!) actualizado. Hasta hace un par de días Navcore_BBS me funcionó sin problemas y ahora se quedaba tieso. Actualizé tal como sugeriste y...

    Gracias por vuestra ayuda!!!!

    En este foro sois unos cracks...
    Me alegro que te haya funcionado. se hace lo que se puede.
    FAQ Preguntas y Respuestas | Normas del Foro | Donar
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos





    "Nunca des explicaciones: tus amigos no las necesitan, tus enemigos no te creerán de todos modos." (Elbert Hubbard)
    "Quien no entiende tu silencio probablemente no entenderá tus palabras." (Elbert Hubbard)

Temas similares

  1. Manual: Manual de utilización APP Navcore_BBS
    Por cajeto en el foro TT Manuales/Tutoriales
    Respuestas: 0
    Último mensaje: 04/01/2016, 17:34
  2. cambio de windows mobile 2003 se a windows mobile acer n35
    Por GENGIS KHAN en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 29
    Último mensaje: 14/08/2014, 17:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •