Página 8 de 16 PrimerPrimer ... 678910 ... ÚltimoÚltimo
Resultados 71 al 80 de 160

Tema: necesito navcore 9540 parcheado.

  1. #71
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,392
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado


    Cita Iniciado por pboti [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola, podrias pasarmelo a mi tambien? gracias
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  2. ¿Te puede interesar...?


  3. #72
    Miembro Avatar de lucifer62
    Fecha de ingreso
    06 jun, 11
    Ubicación
    Soria
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom Go 750
    Bootloader
    55.5259
    Navcore
    9.510
    Mapa
    Iberia 1015

    Predeterminado

    Hola
    tengo un TT Go 750 con el nav 9.053 y metidos mapa Iberia 970

    Le quiero meter los 980 pero me dice que no pueden usarse para este dispositivo. Creo que necesito un nav superior y probar.

    ¿Podrías enviarme el 9540 parcheado?

    salu2 y gracias por todo
    lucifer62

  4. #73
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,541
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por lucifer62 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola
    tengo un TT Go 750 con el nav 9.053 y metidos mapa Iberia 970

    Le quiero meter los 980 pero me dice que no pueden usarse para este dispositivo. Creo que necesito un nav superior y probar.

    ¿Podrías enviarme el 9540 parcheado?

    salu2 y gracias por todo
    lucifer62
    Y porque no lo conectas al tomtom home hasta que te descargue el ultimo navcore para tu disppsitivo??
    Asi solo tendras que parchear, meter mapa y activar.
    Lo de pedir un navcore esta bien, pero hay veces que es mejor que la naturaleza informatica siga su curso a ver que tal se te da
    Saludos

  5. #74
    Miembro Avatar de lucifer62
    Fecha de ingreso
    06 jun, 11
    Ubicación
    Soria
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom Go 750
    Bootloader
    55.5259
    Navcore
    9.510
    Mapa
    Iberia 1015

    Predeterminado

    Gracias por el consejo, Pegaso

    probaré con el TT Home
    salu2
    lucifer62

  6. #75
    Miembro Avatar de lucifer62
    Fecha de ingreso
    06 jun, 11
    Ubicación
    Soria
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom Go 750
    Bootloader
    55.5259
    Navcore
    9.510
    Mapa
    Iberia 1015

    Predeterminado

    Hola de nuevo amigos

    cambiado con el TTHome al nav 9.510
    Luego con el BBTools parcheo el TT, cargo en la tarjeta un 980 y un 970 y los activo con el BBTools y al ir a cambiarlos en el TT por el que tiene activo en el interior del TT (el original que tenía de Europe 2Gb), me dice "No puede utilizar este mapa en este dispositivo: Iberia-100985" y en el otro mapa de la tarjetab lo mismo (cambiando el nº de Iberia-xxxxxx).

    Qué más puedo mirar para activarlos y que me los coja ok.

    salu2 y gracias por todo
    lucifer62

  7. #76
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,073
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por lucifer62 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola de nuevo amigos

    cambiado con el TTHome al nav 9.510
    Luego con el BBTools parcheo el TT, cargo en la tarjeta un 980 y un 970 y los activo con el BBTools y al ir a cambiarlos en el TT por el que tiene activo en el interior del TT (el original que tenía de Europe 2Gb), me dice "No puede utilizar este mapa en este dispositivo: Iberia-100985" y en el otro mapa de la tarjetab lo mismo (cambiando el nº de Iberia-xxxxxx).

    Qué más puedo mirar para activarlos y que me los coja ok.

    salu2 y gracias por todo
    lucifer62
    Creo que te estás complicando la vida muy mucho. Borra todo, mete el navcore de tomtom home y parchea. Luego enciendes que te diga que no hay mapas y mete el mapa 980 correspondiente activándolo después. El 970 es más viejo, y el que tubieras de Europa no quiero ni saberlo.
    Mira los enlaces de los post:
    Mapas, tamaños y coberturas en [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.
    Última edición por DCASama; 20/12/2016 a las 18:39

  8. #77
    Miembro Avatar de lucifer62
    Fecha de ingreso
    06 jun, 11
    Ubicación
    Soria
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom Go 750
    Bootloader
    55.5259
    Navcore
    9.510
    Mapa
    Iberia 1015

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Creo que te estás complicando la vida muy mucho. Borra todo, mete el navcore de tomtom home y parchea. Luego enciendes que te diga que no hay mapas y mete el mapa 980 correspondiente activándolo después. El 970 es más viejo, y el que tubieras de Europa no quiero ni saberlo.
    Mira los enlaces de los post:
    Mapas, tamaños y coberturas en [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.
    Borrado todo (no formateado) de la memoria interna, descarga nueva desde el TTHome y cuando doy a parchear el TTS me sale "Error E/S del dispositivo", por lo que luego ya no me admite mapas (aunque me los parchea bien).

    Supongo que hago algo mal.

    ¿alguna sugerencia?
    Antes la memoria interna no la tocaba y sólo trabajaba con la tarjeta externa, pero ya he tocado la interna al borra y descargar de nuevo.

    salu2 y gracias por vuestra ayuda
    lucifer62

  9. #78
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,073
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por lucifer62 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Borrado todo (no formateado) de la memoria interna, descarga nueva desde el TTHome y cuando doy a parchear el TTS me sale "Error E/S del dispositivo", por lo que luego ya no me admite mapas (aunque me los parchea bien).

    Supongo que hago algo mal.

    ¿alguna sugerencia?
    Antes la memoria interna no la tocaba y sólo trabajaba con la tarjeta externa, pero ya he tocado la interna al borra y descargar de nuevo.

    salu2 y gracias por vuestra ayuda
    lucifer62
    Recuerda ejecutar el bbstools con botón derecho 'ejecutar como administrador' y tener los antivirus desactivados en el momento de parchear y activar. Creo que ese es el problema.
    Un saludo.

  10. #79
    Miembro Avatar de lucifer62
    Fecha de ingreso
    06 jun, 11
    Ubicación
    Soria
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom Go 750
    Bootloader
    55.5259
    Navcore
    9.510
    Mapa
    Iberia 1015

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Recuerda ejecutar el bbstools con botón derecho 'ejecutar como administrador' y tener los antivirus desactivados en el momento de parchear y activar. Creo que ese es el problema.
    Un saludo.
    Problema solucionado: Todo Ok tras ejecutar como administrador y antivirus desactivado.

    Muchas gracias DCASama

    salu2 y Felices Fiestas desde Soria a todos los foreros.
    lucifer62

  11. #80
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,073
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Me alegro de que lo hayas conseguido. Saludos y felices fiestas.

Página 8 de 16 PrimerPrimer ... 678910 ... ÚltimoÚltimo

Temas similares

  1. Necesito NavCore Parcheado TOMTOM ONE (v8)
    Por keechuu en el foro Navcore
    Respuestas: 8
    Último mensaje: 06/08/2017, 10:36
  2. Necesito navcore 9540 parcheado
    Por Roferjus88 en el foro Navcore
    Respuestas: 1
    Último mensaje: 17/07/2017, 20:33
  3. Respuestas: 2
    Último mensaje: 12/05/2017, 16:58
  4. Necesito NavCore Parcheado TOMTOM ONE (v8)
    Por selzar en el foro Navcore
    Respuestas: 5
    Último mensaje: 27/03/2017, 21:04
  5. Necesito NAVCORE 9.540 PARCHEADO para un GO 520
    Por DJBARBAS en el foro Navcore
    Respuestas: 5
    Último mensaje: 29/12/2016, 23:41

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •