Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 30

Tema: Comand ntg1 aps v19 2018/2019

  1. #1
    Miembro Super Avatar de fjmallen
    Fecha de ingreso
    06 mar, 14
    Ubicación
    MADRID
    Mensajes
    235
    País
    Spain
    Nav. GPS
    myway
    Bootloader
    RNEG R50B
    Navcore
    R50.03
    Mapa
    España

    Predeterminado Comand ntg1 aps v19 2018/2019


    Mercedes Benz Navigations DVD Comand APS NTG1 V19
    Europa 2018/2019




    Version: 19
    Artikelnummer: A2118270901
    Navi-Farbcode: grün


    CLS-Klasse: C219 (10/04-03/08)
    SLK-Klasse: R171 (03/04-03/08)
    E-Klasse: S211 (03/03-05/06)
    E-Klasse: S211 (06/06- 06/08)
    E-Klasse: W211 (03/02-05/06)
    E-Klasse: W211 (06/06- 06/08)
    Maybach: W240 (ab 10/02)
    Maybach: V240 (ab 03/03)


    https://mega.nz/#!csJkySaJ!AG59QUPZCnBYsfa2zlHRYbb1bwfwchKtKLFauqe 5G-A
    Última edición por fjmallen; 11/09/2018 a las 00:06



  2. #2
    Miembro Avatar de alonpre69
    Fecha de ingreso
    15 sep, 14
    Ubicación
    albacete
    Mensajes
    4
    País
    Spain
    Nav. GPS
    comand
    Bootloader
    1
    Navcore
    1
    Mapa
    europa

    Predeterminado

    Muchisimas gracias. Un saludo

  3. #3
    Miembro Avatar de norojan
    Fecha de ingreso
    02 dic, 17
    Ubicación
    Arnedo
    Mensajes
    4
    País
    Spain
    Nav. GPS
    COMAND APS
    Bootloader
    DVD
    Navcore
    ng1
    Mapa
    EVROPA

    Predeterminado

    Gracias.Thank you.

  4. #4
    Miembro Avatar de choan58
    Fecha de ingreso
    20 jul, 15
    Mensajes
    9
    País
    Spain
    Nav. GPS
    comand
    Bootloader
    ntg1
    Navcore
    europa
    Mapa
    europa

    Predeterminado

    Ya probado, por el momento funciona correctamente. Muchas gracias.

    Aprovecho para plantear una pregunta, pues deje el navegador abieto (funcionando), pero paré, apagué le motor y cerré el coche. Al volver a ponerlo en marcha el navegador no se ponía en funcionamiento; aparecia en pantalla una especia de disco dando vueltas. Paré de nuevo el coche, saqué el DVD y lo volví a introducir y ya funcionó bien. La cuestión es: ¿ mejor y /o recomendable parar o salir del navegador antes de quitar el contacto y cerrar el coche? Gracias por anticipado a las respuestas.

  5. #5
    Miembro Super Avatar de fjmallen
    Fecha de ingreso
    06 mar, 14
    Ubicación
    MADRID
    Mensajes
    235
    País
    Spain
    Nav. GPS
    myway
    Bootloader
    RNEG R50B
    Navcore
    R50.03
    Mapa
    España

    Predeterminado

    Cita Iniciado por choan58 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ya probado, por el momento funciona correctamente. Muchas gracias.

    Aprovecho para plantear una pregunta, pues deje el navegador abieto (funcionando), pero paré, apagué le motor y cerré el coche. Al volver a ponerlo en marcha el navegador no se ponía en funcionamiento; aparecia en pantalla una especia de disco dando vueltas. Paré de nuevo el coche, saqué el DVD y lo volví a introducir y ya funcionó bien. La cuestión es: ¿ mejor y /o recomendable parar o salir del navegador antes de quitar el contacto y cerrar el coche? Gracias por anticipado a las respuestas.
    No te puedo decir, a mi no me pasa, prueba a salir del navegador antes de desconectar.

    Un saludo

    Enviado desde mi MX4 mediante Tapatalk

  6. #6
    Miembro Avatar de manmarher
    Fecha de ingreso
    06 mar, 17
    Ubicación
    murcia
    Mensajes
    9
    País
    Spain
    Nav. GPS
    COMAND DVD NTG 1
    Bootloader
    no lo se
    Navcore
    no lo se
    Mapa
    navteq

    Predeterminado

    V10 V19
    E10-40_3067_EU.DB E10-40_3067_EU.DB
    GPS7_A412.DB GPS7_A412.DB
    GPS222.DB GPS222.DB
    kN084EUx23_t02.DB_XAC kN172EUx13_0.db_XAC
    kN084EUx23G32c.DB_GDB kN172EUx13_1.db_XAC
    kN084EUx23La.DB_LIT kN172EUx13_2.db_XAC
    LWC_IPS.IPS kN172EUx13G32a.DB_GDB
    SDB_1873b.DB kN172EUx13La.DB_LIT
    SDB_1873b.DB
    W211_High_ECE_E10-40_3067_kN172_18014.md5 (este fichero es de 1kb)
    Estos son los ficheros que llevo en mi V10 y los que aparecen en la V19
    Hay dos ficheros más .db.XAC
    No tiene el fichero LWC_IPS.IPS
    Mi vehiculo es un E270 W211 de 2004, y mi duda es saber si esta versión me valdrá y si el fichero de 1kb hay que eliminarlo antes de grabar.

    Espero que alguno me pueda ayudar en estas dudas y muchas gracias por adelantado

  7. #7
    Miembro Super Avatar de fjmallen
    Fecha de ingreso
    06 mar, 14
    Ubicación
    MADRID
    Mensajes
    235
    País
    Spain
    Nav. GPS
    myway
    Bootloader
    RNEG R50B
    Navcore
    R50.03
    Mapa
    España

    Predeterminado

    Cita Iniciado por manmarher [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    V10 V19
    E10-40_3067_EU.DB E10-40_3067_EU.DB
    GPS7_A412.DB GPS7_A412.DB
    GPS222.DB GPS222.DB
    kN084EUx23_t02.DB_XAC kN172EUx13_0.db_XAC
    kN084EUx23G32c.DB_GDB kN172EUx13_1.db_XAC
    kN084EUx23La.DB_LIT kN172EUx13_2.db_XAC
    LWC_IPS.IPS kN172EUx13G32a.DB_GDB
    SDB_1873b.DB kN172EUx13La.DB_LIT
    SDB_1873b.DB
    W211_High_ECE_E10-40_3067_kN172_18014.md5 (este fichero es de 1kb)
    Estos son los ficheros que llevo en mi V10 y los que aparecen en la V19
    Hay dos ficheros más .db.XAC
    No tiene el fichero LWC_IPS.IPS
    Mi vehiculo es un E270 W211 de 2004, y mi duda es saber si esta versión me valdrá y si el fichero de 1kb hay que eliminarlo antes de grabar.

    Espero que alguno me pueda ayudar en estas dudas y muchas gracias por adelantado
    Al principio de este tema están los vehículos que utilizan esta actualización, si el tuyo está entre ellos te funcionará perfectamente, no tienes que quitar ningún fichero

    Enviado desde mi MX4 mediante Tapatalk

  8. #8
    Miembro Avatar de ersepias
    Fecha de ingreso
    21 dic, 14
    Mensajes
    9
    País
    Spain
    Nav. GPS
    tomtomrenault
    Bootloader
    niidea
    Navcore
    8.9
    Mapa
    iberia

    Predeterminado

    Yo lo he grabado y no funciona. En un principio reconoce el DVD. Se queda el mensaje activando navegación un rato y después sale en mensaje de que no hay ningún DVD en el navegador y que inserte uno... He probado con varios y no los lee.

  9. #9
    Miembro Super Avatar de fjmallen
    Fecha de ingreso
    06 mar, 14
    Ubicación
    MADRID
    Mensajes
    235
    País
    Spain
    Nav. GPS
    myway
    Bootloader
    RNEG R50B
    Navcore
    R50.03
    Mapa
    España

    Predeterminado

    Cita Iniciado por ersepias [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Yo lo he grabado y no funciona. En un principio reconoce el DVD. Se queda el mensaje activando navegación un rato y después sale en mensaje de que no hay ningún DVD en el navegador y que inserte uno... He probado con varios y no los lee.
    Pues están probados y funcionando.

    Enviado desde mi SM-T813 mediante Tapatalk

  10. #10
    Miembro Avatar de manmarher
    Fecha de ingreso
    06 mar, 17
    Ubicación
    murcia
    Mensajes
    9
    País
    Spain
    Nav. GPS
    COMAND DVD NTG 1
    Bootloader
    no lo se
    Navcore
    no lo se
    Mapa
    navteq

    Predeterminado

    Esta tarde he grabado una copia con IMGBURN a 1X.
    Ha actualizado el navegador y en principio funciona.
    Gracias

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Respuestas: 143
    Último mensaje: 05/12/2019, 23:43
  2. Mercedes comand aps ntg1 v18 2017/2018
    Por fjmallen en el foro Mercedes
    Respuestas: 226
    Último mensaje: 30/11/2019, 18:18
  3. NTG1 Comand APS Mercedes Benz v16 2015/2016
    Por rojiblanco en el foro Mercedes
    Respuestas: 611
    Último mensaje: 12/08/2019, 13:11
  4. Mercedes Benz Comand APS NTG1 V17 2016/2017
    Por rojiblanco en el foro Mercedes
    Respuestas: 293
    Último mensaje: 27/07/2019, 15:27

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •