Resultados 1 al 5 de 5

Tema: Altimetro no funciona

  1. #1
    Miembro Avatar de artypinto
    Fecha de ingreso
    14 jul, 11
    Mensajes
    2
    País
    Spain
    Nav. GPS
    go 720
    Bootloader
    8.0012
    Navcore
    9.160
    Mapa
    iberia 870.3604

    Predeterminado Altimetro no funciona

    Para Go 720 con apli 9.136.632325.1, sistema operativo 567329 y mapa Iberia 875.3613, no funciona ningun altimetro no el de bbs tool ni la V17 se quede reiniciando una y otra vez el tomtom. ¿Cual es el problema? Gracias



  2. #2
    Miembro Especial Avatar de diesel
    Fecha de ingreso
    10 abr, 11
    Ubicación
    M & SA .es
    Mensajes
    88
    País
    Spain
    Nav. GPS
    GO 930 / ONE v3
    Bootloader
    5.5279 / 5.5128
    Navcore
    8.398 / 8.562
    Mapa
    Europe Carminat

    Predeterminado

    Hola artypinto.

    Quizá sea por el fichero ttn.

    Hay varias aplicaciones que los usan, y no todas son compatibles entre si.

    ¿ Quizá tienes también el Tripmaster instalado ?

    Saludos.
    GO 930 (5.5279) ... Nav 8.398 TRUCK dSA + Europe Carminat
    ONE v3 (5.5128)
    ... Nav 8.562 dSA + Europe Carminat

  3. #3
    Miembro Avatar de artypinto
    Fecha de ingreso
    14 jul, 11
    Mensajes
    2
    País
    Spain
    Nav. GPS
    go 720
    Bootloader
    8.0012
    Navcore
    9.160
    Mapa
    iberia 870.3604

    Predeterminado

    No solo instalo el altimetro con bbs tools, y ahora me una cifra que no tiene nada que ver con la altitud además no permanece estable cambia constantemente

  4. #4
    Miembro Especial Avatar de diesel
    Fecha de ingreso
    10 abr, 11
    Ubicación
    M & SA .es
    Mensajes
    88
    País
    Spain
    Nav. GPS
    GO 930 / ONE v3
    Bootloader
    5.5279 / 5.5128
    Navcore
    8.398 / 8.562
    Mapa
    Europe Carminat

    Predeterminado

    Mira a ver con éste altímetro... con el Nav 9.135 dSA y con otros muchos Nav y en mi 730... va de lujo !!

    Código:
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Con SiRFStarIII (nuestro chip), no hace falta tocar nada en el altímetro.

    Saludos.
    GO 930 (5.5279) ... Nav 8.398 TRUCK dSA + Europe Carminat
    ONE v3 (5.5128)
    ... Nav 8.562 dSA + Europe Carminat

  5. #5
    Miembro Especial Avatar de diesel
    Fecha de ingreso
    10 abr, 11
    Ubicación
    M & SA .es
    Mensajes
    88
    País
    Spain
    Nav. GPS
    GO 930 / ONE v3
    Bootloader
    5.5279 / 5.5128
    Navcore
    8.398 / 8.562
    Mapa
    Europe Carminat

    Predeterminado

    ... y aprovechando éste hilo :

    Hola a todos.

    Estoy haciendo un x50 (750) que he visto que traen el chip de antena Broadcom BCM4750.

    Resulta que el Altímetro 17 que me va de lujo en muchos nav con otros dispositivos GO (x20 y x30), en el GO 750 se queda solo en un signo negativo y no pone nada.

    ¿¿ Va bién el Altímetro v17 en x50, o no funciona ??

    Ah! no tengo instalada la carpeta ephem ya que es la única manera de pillar satélites. No lo hace ni con ito ni con ephemeris.

    Saludos y gracias.
    GO 930 (5.5279) ... Nav 8.398 TRUCK dSA + Europe Carminat
    ONE v3 (5.5128)
    ... Nav 8.562 dSA + Europe Carminat

Temas similares

  1. Ayuda: Navcore con altímetro
    Por pimuu en el foro Navcore
    Respuestas: 3
    Último mensaje: 24/04/2016, 14:43
  2. Ayuda: ¿Altímetro?
    Por gorataxi en el foro Tomtom Via 110 / 120 / 120 Live / 125 / 125 Live / 130 / 135
    Respuestas: 0
    Último mensaje: 14/04/2016, 18:57
  3. Altimetro
    Por epr en el foro Herramientas para navegadores
    Respuestas: 4
    Último mensaje: 14/06/2015, 23:37
  4. altimetro
    Por moscatel en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 20/09/2014, 15:40
  5. Altimetro no va
    Por anlimo en el foro Herramientas para navegadores
    Respuestas: 2
    Último mensaje: 02/09/2011, 09:00

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •