Resultados 1 al 7 de 7

Tema: Ruido en disco duro al iniciar el ordenador

Vista híbrida

Mensaje anterior Mensaje anterior   Próximo mensaje Próximo mensaje
  1. #1
    Miembro Avatar de muchopaco4782
    Fecha de ingreso
    15 oct, 10
    Ubicación
    Linares
    Mensajes
    16
    País
    Spain
    Nav. GPS
    Go 530
    Bootloader
    5.5120
    Navcore
    8.351
    Mapa
    875.3613

    Predeterminado Ruido en disco duro al iniciar el ordenador

    Hola, pues eso cuando conecto el ordenador, hace un ruido como si rozara algo y se quita al minuto de encenderlo y ya sigue normal, me podéis ayudar a solucionarlo gracias
    TomTom Go 910. Mi.Aplic. 9510,inicio 5.5120, Iberia 960.7056



  2. #2
    Miembro Avatar de muchopaco4782
    Fecha de ingreso
    15 oct, 10
    Ubicación
    Linares
    Mensajes
    16
    País
    Spain
    Nav. GPS
    Go 530
    Bootloader
    5.5120
    Navcore
    8.351
    Mapa
    875.3613

    Predeterminado

    Sigo queriendo que alguien me ayude....
    TomTom Go 910. Mi.Aplic. 9510,inicio 5.5120, Iberia 960.7056

  3. #3
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    979
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5120 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Eso es muy facil le quitas un lateras y le enciendes y veras donde roza, puede ser algun cable que roza con el ventilador del micro o algo parecido.

    un saludo

    Tutorial Laradiobbs
    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

  4. #4
    javierreg
    Visitante Avatar de javierreg

    Predeterminado

    efectivamente como dice el compañero , abre la tapa y enciendelo , mira ver si algun cable roza con un ventilador
    mira ver de que sitio concreto viene , puede ser que los rodamientos de un ventilador esten tocadillos , compra uno nuevo y cambialo

  5. #5
    Miembro Especial Avatar de bcn90
    Fecha de ingreso
    18 dic, 10
    Ubicación
    Barcelona
    Mensajes
    35
    País
    Spain
    Nav. GPS
    Tom Tom One V4 ; Tom Tom One 730
    Bootloader
    5.3029
    Navcore
    8562 ; 9540 by Cajeto
    Mapa
    Iberia's 990

    Predeterminado

    incluso podría ser que el ventilador tubiera suciedad...prueba a limpiar con los bastoncillos de los oídos a ver si mejora la cosa

    Un saludo

    bcn90
    Si quieres agradecerme algo, utliza la estrellita de abajo para darme reputación, gracias

  6. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por bcn90 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    incluso podría ser que el ventilador tubiera suciedad...prueba a limpiar con los bastoncillos de los oídos a ver si mejora la cosa

    Un saludo

    bcn90
    Joder BCN90, con la guerra que tenemos y te distraes contestando un hilo de hace 2 años ))))))))))). Un saludo y a la trinchera, que ya me tienes a la vista.

  7. #7
    Miembro Especial Avatar de bcn90
    Fecha de ingreso
    18 dic, 10
    Ubicación
    Barcelona
    Mensajes
    35
    País
    Spain
    Nav. GPS
    Tom Tom One V4 ; Tom Tom One 730
    Bootloader
    5.3029
    Navcore
    8562 ; 9540 by Cajeto
    Mapa
    Iberia's 990

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Joder BCN90, con la guerra que tenemos y te distraes contestando un hilo de hace 2 años ))))))))))). Un saludo y a la trinchera, que ya me tienes a la vista.
    es que a mí me paso lo mismo y por eso sé por donde van los tiros jejeje a tope

    Un saludo

    bcn90
    Si quieres agradecerme algo, utliza la estrellita de abajo para darme reputación, gracias

Temas similares

  1. Ayuda: Problemas al iniciar
    Por barrcos en el foro Actualizando / Instalando / Configurando
    Respuestas: 9
    Último mensaje: 27/08/2017, 17:47
  2. Ayuda: Problema al iniciar TomTom XL
    Por jopx en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 15/08/2016, 13:34
  3. Ayuda: Actualizacion entra ruido en altavoz
    Por mateoarquedo en el foro Tomtom Start / Start² / Start Classic
    Respuestas: 2
    Último mensaje: 02/03/2016, 20:17
  4. Ayuda: Disco duro tomtom one iq formateado totalmente.
    Por mrmiguel en el foro Actualizando / Instalando / Configurando
    Respuestas: 19
    Último mensaje: 09/09/2015, 12:54

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •