Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 29

Tema: ;;;SI ALGUIEN NECESITA AYUDA !!! electronica e informatica

Vista híbrida

Mensaje anterior Mensaje anterior   Próximo mensaje Próximo mensaje
  1. #1
    javierreg
    Visitante Avatar de javierreg

    Predeterminado ;;;SI ALGUIEN NECESITA AYUDA !!! electronica e informatica

    Soy técnico electronico e informatico , si alguien necesita ayuda o consejo puede escribirme mensaje privado
    todo sea por ayudar a los compañeros y o foreros de la comunidad



  2. #2
    Miembro Avatar de ralana
    Fecha de ingreso
    09 dic, 10
    Ubicación
    Madrid
    Mensajes
    2
    País
    Spain
    Nav. GPS
    ONE XXL
    Bootloader
    5.5282
    Navcore
    9.465
    Mapa
    Wester_europe v.900.4602

    Predeterminado

    Muchas gracias por tu ofrecimiento
    Un saludo

  3. #3
    javierreg
    Visitante Avatar de javierreg

    Predeterminado

    Cita Iniciado por ralana [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Muchas gracias por tu ofrecimiento
    Un saludo
    pueden ser varias causas

    pantalla LCD muerta o dañada

    sistema operativo o la rom donde va cARGADA mala

    eso hay que ver cada aparato

  4. #4
    Usuario Super Avatar de simba
    Fecha de ingreso
    30 jun, 10
    Ubicación
    tierra
    Mensajes
    308
    País
    Spain
    Nav. GPS
    R-Link + TT Start825
    Bootloader
    xxxxxx
    Navcore
    xxxxx
    Mapa
    ultimo

    Predeterminado

    Cita Iniciado por javierreg [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Soy técnico electronico e informatico , si alguien necesita ayuda o consejo puede escribirme mensaje privado
    todo sea por ayudar a los compañeros y o foreros de la comunidad
    gracias por el ofrecimiento , si puedes yo y varios foreos tenemos algun que otro tomtom muerto, no enciende ó cuando enciende solamente se ve la pantalla un poco de claridad pero no arranca.
    si precisas mas pistas pidelas, como idea se podria hacer un testpoint y como se puede hacer, en algunos telefonos si se reviven asi.
    gracias.
    saludos.


  5. #5
    javierreg
    Visitante Avatar de javierreg

    Predeterminado

    bueno , en cuestion de tom tom , a distacncia es jodido el tema , habria que verlos en persona y abrirlos en algun caso para poder darte n diagnostico

  6. #6
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,462
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por javierreg [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Soy técnico electronico e informatico , si alguien necesita ayuda o consejo puede escribirme mensaje privado
    todo sea por ayudar a los compañeros y o foreros de la comunidad
    Gracias compañero,
    Por el bien de la comunidad sería conveniente que las ayudas se realicen a través del foro porque para eso están los foros para compartir.
    Saludos y gracias de nuevo.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #7
    Miembro Especial Avatar de Mazinguer
    Fecha de ingreso
    27 oct, 10
    Mensajes
    47
    País
    Spain
    Nav. GPS
    ...
    Bootloader
    ...
    Navcore
    ...
    Mapa
    Depende

    Predeterminado

    Hola!mi consulta es la siguiente,tengo desde hace dos semanas un problemón con el pc,siempre que lo inicio me sale la típica pantalla azul o como le llaman de la muerte,mi S.O.es windows 7 y es original,el problema realmente está que le he pasado el avast y no encuentra nada y un sinfin de antispywares y rootkids y nada de nada,le hice formateo completo en el pc y volví a meter de nuevo el windows y sigue ocurriendo lo mismo o pantalla azul o se reinicia el solo y me da todo el rato error en sistema de arranque,otra cosa rara que he notado,es que siempre que voy al windows update y actualizo hay errores y si no los hay lo apago lo vuelvo a iniciar y vuelvo a tener las mismas actualizaciones que antes para instalar creo que son unas 133 importantes,puede ser de algún componente del pc??crees que ya sería hora de jubilarlo?
    Mi pc es un acer aspire x1700 de hace 6 o 7 años!saludos!espero tu respuesta y muchisimas gracias!

  8. #8
    Usuario Super Avatar de simba
    Fecha de ingreso
    30 jun, 10
    Ubicación
    tierra
    Mensajes
    308
    País
    Spain
    Nav. GPS
    R-Link + TT Start825
    Bootloader
    xxxxxx
    Navcore
    xxxxx
    Mapa
    ultimo

    Predeterminado

    por si no te contestan otra cosa;
    dices=Mi pc es un acer aspire x1700= doy por hecho que es un portatil? si es asi ó no
    mirar en tareas pendientes si tienes "comprobar disco"
    limpia el ventilador del micro si tiene mucha suciedad para evitar males perores por sobrecalentamiento el sistema lo para, con un pincel fino y aspirador lo puedes hacer (en el portatil para no tener que desmontarlo aspira moviendo con el pincel la rejilla de bajo y lateral)
    si sigue sin funcionar puedes volver a formatear pero NO rapido
    si sigue sin funcionar pasar FDISK en google hay buenos manuales, te descargas FDISK y windows 95 ó 98 ojo lee bien los manuales se seshacen particiones y despues las tienes que crear.
    ya contaras
    saludos.


  9. #9
    Miembro Especial Avatar de Mazinguer
    Fecha de ingreso
    27 oct, 10
    Mensajes
    47
    País
    Spain
    Nav. GPS
    ...
    Bootloader
    ...
    Navcore
    ...
    Mapa
    Depende

    Predeterminado

    Gracias por tu respuesta! es una torre no un portátil,haré lo que recomiendas sobre limpieza de componentes y si sigue igual lo del FDISK,lo demás lo he probado una veintena de veces!Ya te contaré como me sale el asunto,gracias y saludos cordiales!

  10. #10
    Usuario Super Avatar de simba
    Fecha de ingreso
    30 jun, 10
    Ubicación
    tierra
    Mensajes
    308
    País
    Spain
    Nav. GPS
    R-Link + TT Start825
    Bootloader
    xxxxxx
    Navcore
    xxxxx
    Mapa
    ultimo

    Predeterminado

    Cita Iniciado por Mazinguer [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Gracias por tu respuesta! es una torre no un portátil,haré lo que recomiendas sobre limpieza de componentes y si sigue igual lo del FDISK,lo demás lo he probado una veintena de veces!Ya te contaré como me sale el asunto,gracias y saludos cordiales!
    lo de FDISK lo dejas como ultimo recurso
    empiezas por lo facil: quitas el conector de fuente alimentacion a placa base, desconectas todo discos, grabadora, si la grafica es de ranura la sacas, la/s tarjetas RAM quitas ventilador y disipador del micro, entre el micro y sisipador si tienes pasta estara seca y pegada, limpia las dos partes(con alcohol puedes secas bien) y pones pasta nueva, puedes levantar el micro cada modelo puede variar, palanquita ,tornillo media vuelta, quitas la pila (boton) de la placa base (se pierde fecha y hora), de paso puedes poner una nueva (entre pasata disipadora y pila boton no mas de 5 euros)
    proceso de montaje por este orden;
    pila placa base, micro disipador y ventilador, la/s tarjetas RAM, disco/s duros grabadora/s, grafica si es de ranura, conexion ventilador a placa base, conexion fuente alimentacion a placa base.
    como se ha perdido la fecha para no tener problemas con algun programa, al arrancar la primera vez entras en BIOS, nada mas arrancar en la pantalla negra bajo sale segun modelos presionar hasta que salga BIOS, F1, F2, dele, supri.
    una en BIOS pones fecha y hora pulsas F10 y aceptas salir con cambios ya lo dejas que arranque.
    para mas reinicias vuelves a entrar en BIOS y segun modelos pero sobre el final te sale algo asi como "setup optimal default" sin comillas lo marcas y otra vez F10 aceptas salir con cambios.
    si sigue sin funcionar lo siento pero de momento no se mas.
    saludos.


Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. AYUDA!!! Alguien puede ayudarme??
    Por Spetnaz en el foro Presentaciones
    Respuestas: 5
    Último mensaje: 10/05/2019, 19:25
  2. Ayuda: Novato necesita ayuda Tomtom XL Canada310
    Por Kajdano en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 15/08/2017, 18:59
  3. ;;;si alguien necesita ayuda !!!
    Por javierreg en el foro Hardware de PC
    Respuestas: 6
    Último mensaje: 01/03/2016, 08:12
  4. alguien me ayuda a actualizar mi tomtom xl v9?
    Por Galdorix en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 12/12/2015, 10:07

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •