Página 3 de 7 PrimerPrimer 12345 ... ÚltimoÚltimo
Resultados 21 al 30 de 68

Tema: Descarga TomPoiEdrEs Editor de POIs para TT en español

  1. #21
    Administrador Avatar de FerScrich
    Fecha de ingreso
    01 ene, 09
    Ubicación
    Madrid
    Mensajes
    2,282
    País
    Spain
    Nav. GPS
    OpelNavi 900
    Bootloader
    n/a
    Navcore
    n/a
    Mapa
    Europa
    Entradas de blog
    8

    Predeterminado

    Cita Iniciado por Benn [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Gracias por el programa ¿teneis un manual? es que no se hacer nada, gracias

    P.D. Perdon ya encontre manual, gracias
    Mira en el foro de manuales

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    FAQ Preguntas y Respuestas | Normas del Foro | Donar
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos




    "Nunca des explicaciones: tus amigos no las necesitan, tus enemigos no te creerán de todos modos." (Elbert Hubbard)
    "Quien no entiende tu silencio probablemente no entenderá tus palabras." (Elbert Hubbard)



  2. #22
    Usuario VIP Avatar de tasiogp
    Fecha de ingreso
    26 abr, 11
    Ubicación
    Palencia
    Mensajes
    48
    País
    Spain
    Nav. GPS
    GO630
    Bootloader
    5.5120
    Navcore
    9702
    Mapa
    Western_Europe_995_8507 y Europe_TRUCK_1025_9395

    Predeterminado

    Yo me encuentro con un problema,cuando intento editar un PDi desde el navegador, se me bloquea el navegador, con categorias creadas con [Solo usuarios Registrados pueden ver los links. haz click para registrarte], mientras que las categorías creadas con PoiEdit 2008 no me crea ningún problema, digo esto porque lo he comprobado, ¿es esto normal? yo creo que no.
    A ver si alguien me aclara algo.
    tasiogp
    Estoy absolutamente convencido de que ningún hombre pierde su libertad sino por su propia debilidad

  3. #23
    Administrador Avatar de FerScrich
    Fecha de ingreso
    01 ene, 09
    Ubicación
    Madrid
    Mensajes
    2,282
    País
    Spain
    Nav. GPS
    OpelNavi 900
    Bootloader
    n/a
    Navcore
    n/a
    Mapa
    Europa
    Entradas de blog
    8

    Predeterminado

    Cita Iniciado por tasiogp [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Yo me encuentro con un problema,cuando intento editar un PDi desde el navegador, se me bloquea el navegador, con categorias creadas con [Solo usuarios Registrados pueden ver los links. haz click para registrarte], mientras que las categorías creadas con PoiEdit 2008 no me crea ningún problema, digo esto porque lo he comprobado, ¿es esto normal? yo creo que no.
    A ver si alguien me aclara algo.
    tasiogp
    No entiendo bien eso de editar un pdi con el navegador.

    Si editar un pdi con el tompoiedit puedes verlo en google con F5

    Nosotros usamos ese editor y no tenemos problemas de ese tipo.
    FAQ Preguntas y Respuestas | Normas del Foro | Donar
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos




    "Nunca des explicaciones: tus amigos no las necesitan, tus enemigos no te creerán de todos modos." (Elbert Hubbard)
    "Quien no entiende tu silencio probablemente no entenderá tus palabras." (Elbert Hubbard)

  4. #24
    Usuario VIP Avatar de tasiogp
    Fecha de ingreso
    26 abr, 11
    Ubicación
    Palencia
    Mensajes
    48
    País
    Spain
    Nav. GPS
    GO630
    Bootloader
    5.5120
    Navcore
    9702
    Mapa
    Western_Europe_995_8507 y Europe_TRUCK_1025_9395

    Predeterminado

    Cita Iniciado por FerScrich [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No entiendo bien eso de editar un pdi con el navegador.

    Si editar un pdi con el tompoiedit puedes verlo en google con F5

    Nosotros usamos ese editor y no tenemos problemas de ese tipo.
    En ocasiones, cuando estás en ruta compruebas que un PDI no está bien situado, o que no corresponde a esa categoría e intentas borrarlo desde el menú del navegador, ejemplo el PDI anuncia una gasolinera de CEPSA y es de otra empresa (cambio de dueño, cambio de concesión, etc.) al borrarla desde el menú del GPS, se queda bloqueado y al rato se reinicia y vuelve a ocurrir cada vez que borras, o editas un PDI solo ocurre esto en estos dos casos; yo también creo mis propios PDIs con tompoiedit y me ocurre lo mismo que con los que tengo de BBS. Cambiar preferencias/Administrar PDI/ y aparece pantalla con las distintas opciones que puedes realizar con los PDIs que tienes instalados en el GPS
    Estoy absolutamente convencido de que ningún hombre pierde su libertad sino por su propia debilidad

  5. #25
    Administrador Avatar de FerScrich
    Fecha de ingreso
    01 ene, 09
    Ubicación
    Madrid
    Mensajes
    2,282
    País
    Spain
    Nav. GPS
    OpelNavi 900
    Bootloader
    n/a
    Navcore
    n/a
    Mapa
    Europa
    Entradas de blog
    8

    Predeterminado

    Ahora te entiendo es el dispositivo, yo pensaba en el navegador de internet. como hablabas de tompoiedit.

    Lo que te pasa puede ser por culpa del navcore, podias hacer una reinstalacion limpia de nuevo.
    FAQ Preguntas y Respuestas | Normas del Foro | Donar
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos




    "Nunca des explicaciones: tus amigos no las necesitan, tus enemigos no te creerán de todos modos." (Elbert Hubbard)
    "Quien no entiende tu silencio probablemente no entenderá tus palabras." (Elbert Hubbard)

  6. #26
    Administrador Avatar de FerScrich
    Fecha de ingreso
    01 ene, 09
    Ubicación
    Madrid
    Mensajes
    2,282
    País
    Spain
    Nav. GPS
    OpelNavi 900
    Bootloader
    n/a
    Navcore
    n/a
    Mapa
    Europa
    Entradas de blog
    8

    Predeterminado Nueva version

    Nueva version disponible 2.1.5.1

    En primer post
    FAQ Preguntas y Respuestas | Normas del Foro | Donar
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos




    "Nunca des explicaciones: tus amigos no las necesitan, tus enemigos no te creerán de todos modos." (Elbert Hubbard)
    "Quien no entiende tu silencio probablemente no entenderá tus palabras." (Elbert Hubbard)

  7. #27
    Usuario VIP Avatar de tasiogp
    Fecha de ingreso
    26 abr, 11
    Ubicación
    Palencia
    Mensajes
    48
    País
    Spain
    Nav. GPS
    GO630
    Bootloader
    5.5120
    Navcore
    9702
    Mapa
    Western_Europe_995_8507 y Europe_TRUCK_1025_9395

    Predeterminado

    Cita Iniciado por FerScrich [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ahora te entiendo es el dispositivo, yo pensaba en el navegador de internet. como hablabas de tompoiedit.

    Lo que te pasa puede ser por culpa del navcore, podias hacer una reinstalacion limpia de nuevo.
    Ya lo he hecho seguía igual, me di cuenta de que con otros PDIs creados con el mismo programa ocurría lo mismo, he desinstalado los que me daban problemas y se ha solucionado, lo que me da ha entender que estaban corruptos, llevaba un montón de tiempo con el problema y hasta ahora no se me había ocurrido hacer esto.
    Muchas gracias, tasiogp
    Estoy absolutamente convencido de que ningún hombre pierde su libertad sino por su propia debilidad

  8. #28
    Miembro Avatar de angeldeandres
    Fecha de ingreso
    25 nov, 10
    Ubicación
    spain
    Mensajes
    2
    País
    Spain
    Nav. GPS
    TOMTOM XXL
    Bootloader
    9
    Navcore
    9.5
    Mapa
    europe

    Predeterminado

    Hola FerScrich, lo primero es darte las felicitaciones por esta maravillosa apps.

    Me he descargado la versión ultima y cuando doy F5 para ver el pdi en google me da el error "No se puede usar el servicio de Google Maps. Por favor vuelva a intentar por un momento"
    ¿Tengo que instalarme alguna cosa a parte de la apps?

    Muchas gracias

  9. #29
    Administrador Avatar de FerScrich
    Fecha de ingreso
    01 ene, 09
    Ubicación
    Madrid
    Mensajes
    2,282
    País
    Spain
    Nav. GPS
    OpelNavi 900
    Bootloader
    n/a
    Navcore
    n/a
    Mapa
    Europa
    Entradas de blog
    8

    Predeterminado

    Cita Iniciado por angeldeandres [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola FerScrich, lo primero es darte las felicitaciones por esta maravillosa apps.

    Me he descargado la versión ultima y cuando doy F5 para ver el pdi en google me da el error "No se puede usar el servicio de Google Maps. Por favor vuelva a intentar por un momento"
    ¿Tengo que instalarme alguna cosa a parte de la apps?

    Muchas gracias
    Ten paciencia, google a cambiado la API y estamos en ello.
    FAQ Preguntas y Respuestas | Normas del Foro | Donar
    Da las gracias con el boton Reputacion y evita el Spam | Usa el boton Reportar Solo para denunciar abusos




    "Nunca des explicaciones: tus amigos no las necesitan, tus enemigos no te creerán de todos modos." (Elbert Hubbard)
    "Quien no entiende tu silencio probablemente no entenderá tus palabras." (Elbert Hubbard)

  10. #30
    Miembro Avatar de KX0
    Fecha de ingreso
    19 feb, 12
    Ubicación
    Madrid
    Mensajes
    3
    País
    Spain
    Nav. GPS
    Tomtom
    Bootloader
    5
    Navcore
    9400
    Mapa
    885

    Predeterminado

    Todavia no se ha solucionado el acceso al Google maps?

Página 3 de 7 PrimerPrimer 12345 ... ÚltimoÚltimo

Temas similares

  1. editor de POIs
    Por camapanita en el foro Editores de POIs
    Respuestas: 2
    Último mensaje: 12/09/2018, 23:14
  2. TomPoiEdrEs Editor
    Por julio15 en el foro Editores de POIs
    Respuestas: 20
    Último mensaje: 22/03/2016, 18:53
  3. Descarga del Editor ITNs para TT en español
    Por FerScrich en el foro Editores de POIs
    Respuestas: 0
    Último mensaje: 29/12/2011, 13:01

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •