Página 14 de 14 PrimerPrimer ... 4121314
Resultados 131 al 138 de 138

Tema: ¿Como agradezco los post?

  1. #131
    Miembro Super Avatar de 38super
    Fecha de ingreso
    28 jun, 12
    Ubicación
    Sitges
    Mensajes
    122
    País
    Spain
    Nav. GPS
    Smartphone
    Bootloader
    no lo se
    Navcore
    igo
    Mapa
    españa

    Predeterminado




    Enviado desde mi SM-A705FN mediante Tapatalk

  2. ¿Te puede interesar...?


  3. #132
    Miembro Avatar de sinaco
    Fecha de ingreso
    25 dic, 12
    Ubicación
    vigo
    Mensajes
    4
    País
    Spain
    Nav. GPS
    tomtom
    Bootloader
    5.5015
    Navcore
    7.10
    Mapa
    8.80

    Predeterminado

    Se agradece, no tenia idea como meterle mano, gracias

  4. #133
    Miembro Avatar de maquinetions
    Fecha de ingreso
    29 oct, 11
    Ubicación
    madrid
    Mensajes
    27
    País
    Spain
    Nav. GPS
    igo
    Bootloader
    no se
    Navcore
    ninguno
    Mapa
    nt-2009

    Predeterminado

    muchas graciasssssssssssssss

  5. #134
    Miembro Avatar de morfeo13
    Fecha de ingreso
    05 sep, 11
    Ubicación
    Barcelona
    Mensajes
    13
    País
    Spain
    Nav. GPS
    TT GO 550 Iberia y Supratech Triton XL
    Bootloader
    5.5277 (GO550)
    Navcore
    9.401 (TT)
    Mapa
    Iberia 885.4009 (GO550)

    Predeterminado

    Muchas gracias por la ayuda !!!!!

  6. #135
    Usuario Super Avatar de luis 19731
    Fecha de ingreso
    03 may, 12
    Ubicación
    Al otro lado
    Mensajes
    286
    País
    Spain
    Nav. GPS
    GO (sin ASR)
    Bootloader
    Sin copia
    Navcore
    Maestro Diesel
    Mapa
    MARRÓN

    Predeterminado

    Buenas FerScrich,
    yo tengo por costumbre esta práctica de agradecer los post que me parece que aportan información y enriquecen el foro y a mí.

    El problema es, como creo que sabes, que a veces das las gracias en dicho botón y éste no está disponible digamos.


    Doy gracias a muchos post pero no a todos los que quisiera, porque no me deja.

    ¿Hay alguna forma de hacer que este no sea así? Toqueteando algo de vBulletin, no sé...

    Un saludo.

  7. #136
    Miembro Avatar de audaz2007
    Fecha de ingreso
    10 jul, 11
    Ubicación
    Vilassar de Mar (Barcelona)
    Mensajes
    3
    País
    Spain
    Nav. GPS
    TomTom ONE XL
    Bootloader
    4.8600
    Navcore
    7.903
    Mapa
    western Europa V650.1047

    Predeterminado

    Muchas gracias por el aporte

  8. #137
    Miembro Especial Avatar de Songoku
    Fecha de ingreso
    04 abr, 11
    Ubicación
    Madrid
    Mensajes
    35
    País
    Spain
    Nav. GPS
    TomTom One XL
    Bootloader
    55279
    Navcore
    8562_438269
    Mapa
    Iberia_1070.10878

    Predeterminado

    Muchas gracias a Taximadrid por su magnífica explicación y aportes. El lunes me pongo en marcha. Gracias infinitas

  9. #138
    Miembro Especial Avatar de Songoku
    Fecha de ingreso
    04 abr, 11
    Ubicación
    Madrid
    Mensajes
    35
    País
    Spain
    Nav. GPS
    TomTom One XL
    Bootloader
    55279
    Navcore
    8562_438269
    Mapa
    Iberia_1070.10878

    Predeterminado

    Hola a todos:
    Después de hacer paso a paso lo indicado, el mapa funciona sin problemas, pero mi TT sigue sin mostrar en pantalla ningún radar ni PDI ni en vivo ni en las demo. Obviamente me he asegurado que tanto los .bmp como los .ov2 son de nombre idéntico y están juntos en el mapa. Siempre uso iconos y radares BBS. Pienso que quizás el mapa tenga alguna incompatibilidad con mi TT. También he intentado restaurar una copia antigua con el BBS Tools Light y a los pocos segundos me dice que ha restaurado la copia con éxito (lo que es imposible en unos pocos segundos), pero en realidad sigue todo como estaba. ¿Quizás un mapa diferente sí pueda mostrar los radares?. ¿Me podías facilitar algún mapa antiguo con su meta para probar si va? El caso es que tengo unas ganas locas de ver un icono en el mapa, después de llevar 2 semanas intentado descubrir el problema. ¿habrá que jubilar a mi TT?. Perdonad por mi pesadez, gracias mil a todos, que sois unos fenómenos

Página 14 de 14 PrimerPrimer ... 4121314

Temas similares

  1. Os agradezco mucho si me podeis ayudar.
    Por ludovik en el foro Actualizando / Instalando / Configurando
    Respuestas: 6
    Último mensaje: 26/04/2015, 10:05

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •