Resultados 1 al 4 de 4

Tema: no encuentro explicación logica

  1. #1
    Miembro Super Avatar de candil123
    Fecha de ingreso
    22 feb, 12
    Mensajes
    350
    País
    Spain
    Nav. GPS
    tomtom GO 750 LIVE
    Bootloader
    55277
    Navcore
    9510
    Mapa
    europa-Soth 965_7250

    Predeterminado no encuentro explicación logica

    Tengo tres GPS, un One un XXL y un go 750 live, pes bien, en los dos primeros cuando conecto a tomtom home me actualiza los satélites y en el Go no me lo hace, en cambio, meto la carpeta de los satélites (del go me refiero) en cualquiera de los otros dos TT y los actualiza, el por que no me lo hace directamenbte en el Go se me escapa de las manos y no le encuentro una explicación lógica y más aún llevando un navcore original, parcheado claro esta. A ver si alguno de los entendidos del foro me da solución al rompecabezas.-Saludos



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Mensajes
    3,621
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1005.8819

    Predeterminado

    Cita Iniciado por candil123 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Tengo tres GPS, un One un XXL y un go 750 live, pes bien, en los dos primeros cuando conecto a tomtom home me actualiza los satélites y en el Go no me lo hace, en cambio, meto la carpeta de los satélites (del go me refiero) en cualquiera de los otros dos TT y los actualiza, el por que no me lo hace directamenbte en el Go se me escapa de las manos y no le encuentro una explicación lógica y más aún llevando un navcore original, parcheado claro esta. A ver si alguno de los entendidos del foro me da solución al rompecabezas.-Saludos
    En algún hilo, hace tiempo, leí algo de que si lo actualizabas desde el bbs tools, la fecha del quickfix variaba, y luego el tomtom home lo detectaba como posterior a lo que ofrece, por lo que no lo actualizaba....¿Podría ser algo de esto? Que le hubieras actualizado el Quickfix al Go desde el bbstools en alguna ocasión, quiero decir. Un saludo.

  3. #3
    Miembro Super Avatar de candil123
    Fecha de ingreso
    22 feb, 12
    Mensajes
    350
    País
    Spain
    Nav. GPS
    tomtom GO 750 LIVE
    Bootloader
    55277
    Navcore
    9510
    Mapa
    europa-Soth 965_7250

    Predeterminado

    Eso sería una logica a lo que pasa, pero no. El navcore me lo actualizo el home y la carpeta de los satelites es la suya de origen, de ahí que me vuelva tarumba el hecho sin encontrarle explicación al por que.

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Mensajes
    3,621
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1005.8819

    Predeterminado

    Pues a ver si encontramos otro candil que nos ilumine . Un saludo, compi.

Temas similares

  1. No me aclaro con los tutoriales ni encuentro mapas.
    Por mayortom en el foro Tomtom Start / Start² / Start Classic
    Respuestas: 4
    Último mensaje: 24/10/2016, 18:34
  2. no encuentro el mensaje de ayuda que he puesto hoy.
    Por francis7 en el foro Comentarios y Sugerencias
    Respuestas: 2
    Último mensaje: 08/09/2016, 02:30
  3. explicacion para tontos one v8
    Por valrojo en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 01/04/2016, 20:45
  4. Por favor: No encuentro la dll home
    Por taeguk en el foro Actualizando / Instalando / Configurando
    Respuestas: 3
    Último mensaje: 10/04/2015, 13:31
  5. No encuentro una eschema de los pins de doc station de un go 910
    Por electricrist en el foro Electronica Basica
    Respuestas: 1
    Último mensaje: 01/03/2011, 20:47

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •