Resultados 1 al 3 de 3

Tema: Altavoz tomtom go 730 no funciona

  1. #1
    Miembro Avatar de antsor
    Fecha de ingreso
    09 mar, 12
    Ubicación
    Valls
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Tomtom go 6200
    Bootloader
    5.5120
    Navcore
    9.430
    Mapa
    8.85

    Predeterminado Altavoz tomtom go 730 no funciona

    Hola. Le he cambiado la bateria al navegador y ahora no se oyen las voces. Supongo que he debido tocar algún cable. Me puede ayudar alguien que sepa del tema? Muchas gracias



  2. #2
    Miembro Super Avatar de Pesado
    Fecha de ingreso
    05 feb, 10
    Ubicación
    La carretera
    Mensajes
    214
    País
    Spain
    Nav. GPS
    TomTom 7000
    Bootloader
    5.5279
    Navcore
    9702
    Mapa
    Truck

    Predeterminado

    Hola.

    Supongo que tendrás confirmado que es el altavoz, (...al resetearlo escuchas los tambores????)
    Desmonta otra vez el tomtom y mira que no se soltase alguno de los terminales del altavoz.


    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Última edición por Pesado; 28/09/2014 a las 19:15

  3. #3
    Miembro Avatar de antsor
    Fecha de ingreso
    09 mar, 12
    Ubicación
    Valls
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Tomtom go 6200
    Bootloader
    5.5120
    Navcore
    9.430
    Mapa
    8.85

    Predeterminado

    Muchas gracias Pesado. He vuelto a desmontar y montar y ahora se oye perfectamente. El problema ha quedado solucionado

Temas similares

  1. Ayuda: Actualizacion entra ruido en altavoz
    Por mateoarquedo en el foro Tomtom Start / Start² / Start Classic
    Respuestas: 2
    Último mensaje: 02/03/2016, 20:17
  2. Respuestas: 1
    Último mensaje: 05/03/2013, 14:50
  3. Altavoz exterior
    Por tasiogp en el foro Bricomania TT
    Respuestas: 3
    Último mensaje: 20/06/2012, 14:31
  4. Cambio de batería y altavoz.
    Por Pesado en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 0
    Último mensaje: 06/12/2011, 11:53
  5. Problema con el altavoz - Solucionado
    Por macchodi en el foro Bricomania TT
    Respuestas: 7
    Último mensaje: 22/06/2010, 22:07

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •