Resultados 1 al 2 de 2

Tema: problema de sonido

  1. #1
    Miembro Especial Avatar de manolo_fontanero
    Fecha de ingreso
    02 abr, 12
    Ubicación
    madrid
    Mensajes
    44
    País
    Spain
    Nav. GPS
    BQ 3 mini BQ acuaris x5 plus beista 10
    Bootloader
    5.5256 androd 5.0
    Navcore
    9.18.27.687519 arimi+igo_rafa ,igo vigo
    Mapa
    8854009 here 2018 Q 4

    Predeterminado problema de sonido

    por favor si podeis ayudarme tengo go 520 pero no me sale voces ruta gracias



  2. #2
    Miembro Super Avatar de Mahupu
    Fecha de ingreso
    12 abr, 14
    Ubicación
    Malaga
    Mensajes
    594
    País
    Spain
    Nav. GPS
    TomTom One XL
    Bootloader
    55136
    Navcore
    V9 8562
    Mapa
    970.7467

    Predeterminado

    Mira en la Carpeta Sound, si tienes alguna voz Instalada, o si la tienes seleccionada en el Menu Voces.

Temas similares

  1. Problema sonido Encender/apagar TT Start2 y menu para otro navegador
    Por Pacojons en el foro Actualizando / Instalando / Configurando
    Respuestas: 19
    Último mensaje: 21/06/2019, 13:00
  2. Sin sonido en radares
    Por jesussmr en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 2
    Último mensaje: 17/05/2017, 21:57
  3. sonido en TT Go
    Por pelib en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 11/04/2017, 18:54
  4. XL sin sonido
    Por thevic en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 8
    Último mensaje: 03/04/2016, 15:16
  5. Ayuda: sin sonido
    Por aransur en el foro Voces Guia y Alertas
    Respuestas: 4
    Último mensaje: 28/06/2015, 11:02

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •