Resultados 1 al 8 de 8

Tema: No detecta los Radares

  1. #1
    Miembro Avatar de joe.c
    Fecha de ingreso
    25 feb, 14
    Mensajes
    19
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion 512
    Bootloader
    5.5001
    Navcore
    8.412
    Mapa
    iberia_860 v860.3101

    Predeterminado No detecta los Radares

    Tengo un tlf LG E610 SO Android 4.1.2 y tengo instalado Tomtom versión 1.3.2 Mapa Iberia 935.5753 y los Radares por voz como pone el manual de instalación,el navegador funciona bien pero no me da información de los radares ni móviles ni fijos y en su lugar me sale una señal de limitación de velocidad sin ningún tipo de sonido.
    Detecta los sitios de Atracción turística.




  2. #2
    zurumbatico
    Visitante Avatar de zurumbatico

    Predeterminado

    Algún paso has "bailao" y por eso no te funcionan.

    1º ve a ajustes/aplicaciones/iberia y borra datos.
    2º sustituye la carpeta del mapa por la de la descarga original, o sea, limpio de archivos de radares.
    3º sigue las instrucciones del post de radares [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Saludos

  3. #3
    Miembro Avatar de joe.c
    Fecha de ingreso
    25 feb, 14
    Mensajes
    19
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion 512
    Bootloader
    5.5001
    Navcore
    8.412
    Mapa
    iberia_860 v860.3101

    Predeterminado

    Echo.Mañana lo pruebo y te cuento como se comporta. MUCHAS GRACIAS

  4. #4
    Miembro Avatar de joe.c
    Fecha de ingreso
    25 feb, 14
    Mensajes
    19
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion 512
    Bootloader
    5.5001
    Navcore
    8.412
    Mapa
    iberia_860 v860.3101

    Predeterminado

    Sigo lo mismo no e conseguido nada
    El navegador perfecto pero sigue saliendo la señal de limitación de velocidad en donde debería salir el aviso de radar moví. OSEA LO MISMO QUE ANTES

  5. #5
    Miembro Avatar de joe.c
    Fecha de ingreso
    25 feb, 14
    Mensajes
    19
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion 512
    Bootloader
    5.5001
    Navcore
    8.412
    Mapa
    iberia_860 v860.3101

    Predeterminado

    SOLUCIONADO

  6. #6
    Miembro Avatar de welin77
    Fecha de ingreso
    08 abr, 12
    Ubicación
    Madrid
    Mensajes
    2
    País
    Spain
    Nav. GPS
    XL IQRoutes
    Bootloader
    55277
    Navcore
    9540
    Mapa
    iberia 990.8316

    Predeterminado

    podías poner cómo lo has solucionado

  7. #7
    Miembro Avatar de Naka
    Fecha de ingreso
    05 may, 13
    Mensajes
    1
    País
    Spain
    Nav. GPS
    TomTom One
    Bootloader
    55011
    Navcore
    9430
    Mapa
    iberia

    Predeterminado

    eso digo yo ...

  8. #8
    Miembro Avatar de rafabisma
    Fecha de ingreso
    18 jun, 14
    Ubicación
    cordoba
    Mensajes
    8
    País
    Spain
    Nav. GPS
    tom tom xl
    Bootloader
    5.5138
    Navcore
    8562
    Mapa
    Iberia 970_7467

    Predeterminado

    comparte tu solucion seria de ayuda para todos gracias de antemano

Temas similares

  1. AYUDA !! No me detecta mi XXL
    Por emergencias en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 2
    Último mensaje: 27/04/2017, 23:53
  2. No me detecta mapa usa
    Por ModeJ en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 10
    Último mensaje: 29/09/2016, 00:10
  3. Ayuda: No me detecta bbstolls sd
    Por pipper28 en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 22/05/2015, 11:01
  4. No me detecta los mapas.
    Por mpak en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 1
    Último mensaje: 03/04/2011, 10:58

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •