Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24

Tema: No coge señal

  1. #1
    Miembro Especial Avatar de fontana
    Fecha de ingreso
    10 sep, 12
    Ubicación
    Bcn
    Mensajes
    33
    País
    Spain
    Nav. GPS
    ONE3(V6) / tomtom XL2 IQ Routes Edition/ GO750
    Bootloader
    55001 / 55274
    Navcore
    8562 / 9541
    Mapa
    Iberia_1030_9519

    Predeterminado No coge señal

    Saludos amigos,tengo un tomtom de un compi del trabajo,el cual me ha dejado para actualizarlo .
    Es un tt one V4 ,con targeta,le he colocado el Navcore 8.562 del compañero taximadrid y MAPA IBERIA_915_5110,
    lo he parcheado con BBSTOOLS el cual lo a activado,tambien he actualizado MapShare y QuickGPSfix hasta aqui bien .
    Desconecto del ordenador y al cabo de un buen rato sigue con la pantalla inicial,no pilla la señal, que es lo que me dejo??
    He conectado el home y no reconoce el mapa, he conectado el bbstools y me dice que el mapa en uso es el iberia 9155110 pero ha canviado creo el bootloader a 10012 puede ser por eso. Si fuera asi como modifico el booloader,si se puede. Estaria agradecido me comentarais.Gracias.
    Última edición por fontana; 05/06/2014 a las 19:36



  2. #2
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Conectalo a TomTom Home y te dará para actualizar QuickGpsFix.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  3. #3
    Miembro Especial Avatar de fontana
    Fecha de ingreso
    10 sep, 12
    Ubicación
    Bcn
    Mensajes
    33
    País
    Spain
    Nav. GPS
    ONE3(V6) / tomtom XL2 IQ Routes Edition/ GO750
    Bootloader
    55001 / 55274
    Navcore
    8562 / 9541
    Mapa
    Iberia_1030_9519

    Predeterminado

    Ya lo he echo me dice que no hay actualizaciones,pero sigue sin coger la señal.

  4. #4
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por fontana [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ya lo he echo me dice que no hay actualizaciones,pero sigue sin coger la señal.
    Haz copia de seguridad en el pc de la carpeta ephem y la borras del dispositivo y luego conecta el gps al TomTom Home.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #5
    Miembro Especial Avatar de fontana
    Fecha de ingreso
    10 sep, 12
    Ubicación
    Bcn
    Mensajes
    33
    País
    Spain
    Nav. GPS
    ONE3(V6) / tomtom XL2 IQ Routes Edition/ GO750
    Bootloader
    55001 / 55274
    Navcore
    8562 / 9541
    Mapa
    Iberia_1030_9519

    Predeterminado

    Cajeto primero gracias por esa mano, e sacado la carpeta ephem pero sigue igual no me coge señal ,pero en TomTom Home si que me sale .Al final he empezado de 0 he colocado targeta nueva ,he conectado tthome y me ha colocado el sofware inicial ,a quedado asi
    .Me puedes guiar que pasos seguir y que mapa puedo colocar partiendo de este punto. gracias

  6. #6
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Mira si te ha puesto una carpeta ephem

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #7
    Miembro Especial Avatar de fontana
    Fecha de ingreso
    10 sep, 12
    Ubicación
    Bcn
    Mensajes
    33
    País
    Spain
    Nav. GPS
    ONE3(V6) / tomtom XL2 IQ Routes Edition/ GO750
    Bootloader
    55001 / 55274
    Navcore
    8562 / 9541
    Mapa
    Iberia_1030_9519

    Predeterminado

    No no me ha colocado ninguna carpeta ephem

  8. #8
    Miembro Super Avatar de chacho95
    Fecha de ingreso
    13 jul, 10
    Ubicación
    Sur (Sevilla)
    Mensajes
    433
    País
    Spain
    Nav. GPS
    Go Varios
    Bootloader
    5.5277 y 5.5120
    Navcore
    9465,9510,9702-9541
    Mapa
    10259386

    Predeterminado

    Cita Iniciado por fontana [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No no me ha colocado ninguna carpeta ephem
    Aquí tienes dos carpetas ephem dependiendo de tu modelo coge la que necesites
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

  9. #9
    Miembro Especial Avatar de fontana
    Fecha de ingreso
    10 sep, 12
    Ubicación
    Bcn
    Mensajes
    33
    País
    Spain
    Nav. GPS
    ONE3(V6) / tomtom XL2 IQ Routes Edition/ GO750
    Bootloader
    55001 / 55274
    Navcore
    8562 / 9541
    Mapa
    Iberia_1030_9519

    Predeterminado

    Hola Chacho 95 lo miraré mañana ya que tengo que prepararme para currar toda la noche ,agradecido por seguir el tema.Lo mismo Cajero ya os comentaré gracias.

  10. #10
    Miembro Especial Avatar de fontana
    Fecha de ingreso
    10 sep, 12
    Ubicación
    Bcn
    Mensajes
    33
    País
    Spain
    Nav. GPS
    ONE3(V6) / tomtom XL2 IQ Routes Edition/ GO750
    Bootloader
    55001 / 55274
    Navcore
    8562 / 9541
    Mapa
    Iberia_1030_9519

    Predeterminado

    Buenas tardes, a ver,e vuelto a empezar de 0 por si había echo algo mal o ese navcore no iva bien en ese aparato . He colocado otro navcore el8560 . Parcheado etc....Mapa Iberia_915.5110 Actualizado en tt home y lo mismo en PC si que funciona pero sin el no coge la señal GPS.
    He buscado la carpeta ephem y si estaba en el aparato pero vacia, a lo cual he seguido los pasos del amigo [Solo usuarios Registrados pueden ver los links. haz click para registrarte] he comprobado que tipo de receptor, el cual decia GL supongo Global Locate y he pegado la carpeta en la ephem vacia, he reiniciado ,actualizado otra vez pero sigue sin coger la señal,no se por que.Y hasta aqui he llegado que puedo probar mas??? GRACIAS

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. XL no me coge satelites
    Por achilupa en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 07/06/2019, 12:06
  2. Tomtom v8 no me coge satelites
    Por operador32 en el foro Actualizando / Instalando / Configurando
    Respuestas: 3
    Último mensaje: 04/03/2019, 23:07
  3. ayuda, no coge señal gps
    Por dupito en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 8
    Último mensaje: 22/03/2016, 21:26
  4. GO 750 no coge satelites
    Por diarra en el foro Tomtom GO 540 / 740 / 750 / 940 / 950 Live
    Respuestas: 2
    Último mensaje: 15/12/2015, 22:06

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •