Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 22

Tema: Duda con TTActivator

  1. #11
    Miembro Avatar de Murphi
    Fecha de ingreso
    30 nov, 13
    Ubicación
    BCN
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TT ONE IQ
    Bootloader
    55136
    Navcore
    9.541
    Mapa
    1060_10561

    Predeterminado


    Ok, las probaré

    Gracias Luis por el soporte

    Saludos.

  2. ¿Te puede interesar...?


  3. #12
    Miembro Avatar de Murphi
    Fecha de ingreso
    30 nov, 13
    Ubicación
    BCN
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TT ONE IQ
    Bootloader
    55136
    Navcore
    9.541
    Mapa
    1060_10561

    Predeterminado

    Hola de nuevo, pues sigo teniendo el problema de la hora, tan solo me aguanta bien menos de un día, al día siguiente de meter los archivos ee_meta y ito, la hora se me pone a 00:00.

    Alguien me podría decir como solucionarlo para que quedara permanente ?? (Chip GL2)

    Saludos.

  4. #13
    Usuario Super Avatar de luis 19731
    Fecha de ingreso
    03 may, 12
    Ubicación
    Al otro lado
    Mensajes
    265
    País
    Spain
    Nav. GPS
    GO (sin ASR)
    Bootloader
    Sin copia
    Navcore
    Maestro Diesel
    Mapa
    MARRÓN

    Predeterminado

    Cita Iniciado por Murphi [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola, lo estaba mirando ahora mismo, GL2...

    Las voces son esas ?? Las del SIRI ??

    EDITO: Solucionado lo de la hora.
    ¿Cuál fue la solución a lo de la hora?
    ¿Qué navcore llevas actualmente?

  5. #14
    Miembro Avatar de Murphi
    Fecha de ingreso
    30 nov, 13
    Ubicación
    BCN
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TT ONE IQ
    Bootloader
    55136
    Navcore
    9.541
    Mapa
    1060_10561

    Predeterminado

    Hola Luis, pues descargué un rar que contenía dos ejecutables, uno para el GL y otro para el sirf, ejecutaba el primero, creaba la carpeta ephem con los archivos que sustituia en el tomtom...

    Pero me ha pasado algo raro ahora mismo...

    He visto que mi navcore era el 9.510 y todos hablabais del 9.541 pero cuando actualicé y abrí el tomtom home, no me mostró para actualizar ni el navcore ni nada, tan solo voces, camaras y noseque más. Tiré con ese y no le dí importancia. Pero ahora, buscando info, he probado a conectar el tomtom home y ahi estaba el 9.541 y el quickgps, he actualizado, he parcheado el navcore y de momento bien. Supongo que era eso lo que me faltaba hacer. Probaré a ver si me dura más de un día y te digo...

    Gracias y saludos.

  6. #15
    Usuario Super Avatar de luis 19731
    Fecha de ingreso
    03 may, 12
    Ubicación
    Al otro lado
    Mensajes
    265
    País
    Spain
    Nav. GPS
    GO (sin ASR)
    Bootloader
    Sin copia
    Navcore
    Maestro Diesel
    Mapa
    MARRÓN

    Predeterminado

    Lo que te descargaste es simplemente para actualizar satélites, no para solucionar el tema de la hora.
    Has hecho bien en actualizar a 9541, este navcore lo sacó TT para solucionar ese problema.
    Ahora te irá bien.

    Un saludo.

  7. #16
    Miembro Avatar de Murphi
    Fecha de ingreso
    30 nov, 13
    Ubicación
    BCN
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TT ONE IQ
    Bootloader
    55136
    Navcore
    9.541
    Mapa
    1060_10561

    Predeterminado

    Ok, supongo que mañana lo veré...

    Saludos.

  8. #17
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,277
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1070's

    Predeterminado

    Cita Iniciado por Murphi [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ok, supongo que mañana lo veré...

    Saludos.
    Si te gustaba más el 9510, puedes copiar el archivo glgps del 9541 en la carpeta bin del 9510 y te solucionará el problema sin cambiar de navcore.

    Un saludo.

  9. #18
    Miembro Avatar de Murphi
    Fecha de ingreso
    30 nov, 13
    Ubicación
    BCN
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TT ONE IQ
    Bootloader
    55136
    Navcore
    9.541
    Mapa
    1060_10561

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si te gustaba más el 9510, puedes copiar el archivo glgps del 9541 en la carpeta bin del 9510 y te solucionará el problema sin cambiar de navcore.

    Un saludo.
    Hola, estuve buscándolo pero no queria meter la pata metiendo otra cosa. Nada, cambiando el navcore se solucionó como indicaba Luis...

    Muchas gracias por las respuestas, se agradece

    Saludos.

  10. #19
    Usuario Super Avatar de luis 19731
    Fecha de ingreso
    03 may, 12
    Ubicación
    Al otro lado
    Mensajes
    265
    País
    Spain
    Nav. GPS
    GO (sin ASR)
    Bootloader
    Sin copia
    Navcore
    Maestro Diesel
    Mapa
    MARRÓN

    Predeterminado

    Me alegro, a disfrutarlo.

  11. #20
    Miembro Super Avatar de Orni
    Fecha de ingreso
    18 jun, 18
    Ubicación
    -
    Mensajes
    651
    País
    Spain
    Nav. GPS
    One
    Bootloader
    55128
    Navcore
    8562
    Mapa
    Iberia

    Predeterminado

    ¿Alguien ha encontrado diferencias, a parte del wnro, entre el navcore 9510 y el 9541?

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •