Resultados 1 al 2 de 2

Tema: Ayuda con tomtom One XL L1xxxxxx

  1. #1
    Miembro Avatar de phaulkorn
    Fecha de ingreso
    20 jul, 14
    Ubicación
    Andalucia
    Mensajes
    2
    País
    Spain
    Nav. GPS
    GPS Kmoon
    Bootloader
    8.083
    Navcore
    5.5136
    Mapa
    iberia v835.2420

    Predeterminado Ayuda con tomtom One XL L1xxxxxx

    Buenas, estoy intentando actualizar este tomtom pero no logro que acepte los mapas Iberia 1030 (he probado con 9524 y 9525).
    Lo he probado con su navcore que traía 7.1.xx, también con el 9.022 y con el 8.016 limerick originales de la pagina de navcores originales.
    Con el nav 9 seleccionaba el mapa entre los dos que menciono arriba y se reiniciaba el tomtom y con el 8 me pone mapa no valido el 9525, el otro ni lo ve.
    Los navcores los he parcheado con BBS Tools Light 1.0.5.4 y los mapas estan activados.

    Imagino que este tomtom es muy antiguo y no le estoy poniendo el navcore que le corresponde.
    Necesito me puedan orientar sobre que navcore ponerle y que mapas irían asociados a esa navcore.

    Desde ya muchas gracias por vuestra ayuda



  2. #2
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por phaulkorn [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas, estoy intentando actualizar este tomtom pero no logro que acepte los mapas Iberia 1030 (he probado con 9524 y 9525).
    Lo he probado con su navcore que traía 7.1.xx, también con el 9.022 y con el 8.016 limerick originales de la pagina de navcores originales.
    Con el nav 9 seleccionaba el mapa entre los dos que menciono arriba y se reiniciaba el tomtom y con el 8 me pone mapa no valido el 9525, el otro ni lo ve.
    Los navcores los he parcheado con BBS Tools Light 1.0.5.4 y los mapas estan activados.

    Imagino que este tomtom es muy antiguo y no le estoy poniendo el navcore que le corresponde.
    Necesito me puedan orientar sobre que navcore ponerle y que mapas irían asociados a esa navcore.

    Desde ya muchas gracias por vuestra ayuda
    Yo le pondria un navcore 8.562 con el pack de treysis y el archivo suicide.dat

    Tienes toda la informacion en la seccion wnro

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Saludos

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •